<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dayafterindia.com/xmlrpc.php">
<title>Delhi HC grants bail to Congress leader Shivakumar - THE DAYAFTER</title>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Delhi HC grants bail to Congress leader Shivakumar - THE DAYAFTER" />
<meta property="og:description" content="The Delhi High Court on Wednesday granted bail to Congress leader and former Karnataka minister D. K. Shivakumar in a money laundering case." />
<meta property="og:url" content="https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/" />
<meta property="og:site_name" content="THE DAYAFTER" />
<meta property="article:publisher" content="https://www.facebook.com/thedayaftermagazine" />
<meta property="article:tag" content="Shivakumar" />
<meta property="article:section" content="States" />
<meta property="article:published_time" content="2019-10-23T11:14:16+00:00" />
<meta property="og:image" content="https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg" />
<meta property="og:image:secure_url" content="https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Delhi High Court on Wednesday granted bail to Congress leader and former Karnataka minister D. K. Shivakumar in a money laundering case." />
<meta name="twitter:title" content="Delhi HC grants bail to Congress leader Shivakumar - THE DAYAFTER" />
<meta name="twitter:site" content="@indiadayafter" />
<meta name="twitter:image" content="https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg" />
<meta name="twitter:creator" content="@indiadayafter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayafterindia.com/#organization","name":"The DayAfter","url":"https://www.dayafterindia.com/","sameAs":["https://www.facebook.com/thedayaftermagazine","https://www.youtube.com/channel/UCj16qMAm_t75jW0Um3Bqf4g","https://twitter.com/indiadayafter"],"logo":{"@type":"ImageObject","@id":"https://www.dayafterindia.com/#logo","url":"https://www.dayafterindia.com/wp-content/uploads/2016/11/Dayafter-logo-1.jpg","width":584,"height":135,"caption":"The DayAfter"},"image":{"@id":"https://www.dayafterindia.com/#logo"}},{"@type":"WebSite","@id":"https://www.dayafterindia.com/#website","url":"https://www.dayafterindia.com/","name":"THE DAYAFTER","publisher":{"@id":"https://www.dayafterindia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.dayafterindia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#primaryimage","url":"https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg","width":650,"height":400},{"@type":"WebPage","@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#webpage","url":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/","inLanguage":"en-US","name":"Delhi HC grants bail to Congress leader Shivakumar - THE DAYAFTER","isPartOf":{"@id":"https://www.dayafterindia.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#primaryimage"},"datePublished":"2019-10-23T11:14:16+00:00","dateModified":"2019-10-23T11:14:16+00:00"},{"@type":"Article","@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#article","isPartOf":{"@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#webpage"},"author":{"@id":"https://www.dayafterindia.com/#/schema/person/a799968c9d204db6c77aec9b5d2f197c"},"headline":"Delhi HC grants bail to Congress leader Shivakumar","datePublished":"2019-10-23T11:14:16+00:00","dateModified":"2019-10-23T11:14:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#webpage"},"publisher":{"@id":"https://www.dayafterindia.com/#organization"},"image":{"@id":"https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/#primaryimage"},"keywords":"Shivakumar","articleSection":"States"},{"@type":["Person"],"@id":"https://www.dayafterindia.com/#/schema/person/a799968c9d204db6c77aec9b5d2f197c","name":"DayAfter","image":{"@type":"ImageObject","@id":"https://www.dayafterindia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5ac4e2b64037ed444d6f6a160d0cbf83?s=96&d=mm&r=g","caption":"DayAfter"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Feed" href="https://www.dayafterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Comments Feed" href="https://www.dayafterindia.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.7.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-18109687-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-18109687-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dayafterindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dayafterindia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.dayafterindia.com/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap.css-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awaken-style-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/8jnqatii/f9rri.css" media="all"/>
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='add-flex-css-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/flexslider.css?ver=5.2.4' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/jp61bclt/f9rri.css" media="screen"/>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/l8m6z7g1/f9rri.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.dayafterindia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.dayafterindia.com/wp-content/cache/wpfc-minified/kdx49lvv/f9rri.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/scripts.js?ver=5.2.4'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/respond.min.js?ver=5.2.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/html5shiv.js?ver=5.2.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.dayafterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dayafterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dayafterindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.dayafterindia.com/?p=83615' />
<link rel="alternate" type="application/json+oembed" href="https://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayafterindia.com%2F2019%2F10%2F23%2Fdelhi-hc-grants-bail-to-congress-leader-shivakumar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayafterindia.com%2F2019%2F10%2F23%2Fdelhi-hc-grants-bail-to-congress-leader-shivakumar%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="rilg3uKaDo2TfjD1v9wYZdDl-JvgsSwno0e95UAActg" /><style></style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.dayafterindia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.dayafterindia.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8164028-9513-4231-ad1b-6a7af044ba03';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.dayafterindia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'The DayAfter';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="759e0cacf4c6759a31b2b7eb4effc83d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-83615 single-format-standard group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-nav">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 ">
<nav id="top-navigation" class="top-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57"><a href="https://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dayafterindia.com/category/cover-story/">Cover Story</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="https://www.dayafterindia.com/category/magazine/">Magazine</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
<div class="responsive-topnav"></div>
</div><!-- col-xs-12 col-sm-6 col-md-8 -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="asocial-area">
<span class="asocial-icon facebook"><a href="https://www.facebook.com/thedayaftermagazine" target="_blank"><i class="fa fa-facebook"></i></a></span>
<span class="asocial-icon twitter"><a href="https://twitter.com/indiadayafter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="asocial-icon googleplus"><a href="https://plus.google.com/103114785052449361136/posts" target="_blank"><i class="fa fa-google-plus"></i></a></span>
</div>
</div><!-- col-xs-12 col-sm-6 col-md-4 -->
</div><!-- row -->
</div><!-- .container -->
</div>
<div class="site-branding">
<div class="container">
<div class="site-brand-container">
<div class="site-logo">
<a href="https://www.dayafterindia.com/" rel="home"><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/dayafter_logo.jpg" alt="THE DAYAFTER"></a>
</div>
</div><!-- .site-brand-container -->
<div class="header-ad-area">
<div id="secondary" class="widget-area" role="complementary">
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="pjnt-border" style="background-color: #1e73be; border-color: #1e73be;"><div class="pjnt-label" style="color: #000000; font-size: 100%;">Breaking News</div><div class="pjnt-box" style="background-color: #ffffff;"><div class="pjnt-content" data-gap="true" data-speed="100" style="font-size: 100%;"><span class="pjnt-item"><a target="_self" href="https://www.dayafterindia.com/2019/10/23/madhya-pradesh-ranks-high-on-crime-against-women/" rel="noopener noreferrer">Madhya Pradesh ranks high on crime against women</a></span><span class="pjnt-item"><a target="_self" href="https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/" rel="noopener noreferrer">Delhi HC grants bail to Congress leader Shivakumar</a></span><span class="pjnt-item"><a target="_self" href="https://www.dayafterindia.com/2019/10/23/malaika-arora-puts-on-dancing-shoes-for-bday-bash/" rel="noopener noreferrer">Malaika Arora puts on dancing shoes for b’day bash</a></span><span class="pjnt-item"><a target="_self" href="https://www.dayafterindia.com/2019/10/23/janhvi-kapoor-steps-out-with-price-tag-attached-to-outfit/" rel="noopener noreferrer">Janhvi Kapoor steps out with price tag attached to outfit</a></span><span class="pjnt-item"><a target="_self" href="https://www.dayafterindia.com/2019/10/23/assembly-elections-2019-9-names-to-look-out-for-on-poll-results-day/" rel="noopener noreferrer">Assembly Elections 2019: 9 names to look out for on poll results day</a></span></div></div></div>
</div>
</aside>					</div><!-- #secondary -->
</div><!--.header-ad-area-->
</div>
</div>
<div class="container">
<div class="awaken-navigation-container">
<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="https://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.dayafterindia.com/category/national/">National</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.dayafterindia.com/category/states/">States</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.dayafterindia.com/category/international/">International</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.dayafterindia.com/category/business/">Business</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.dayafterindia.com/category/sports/">Sports</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.dayafterindia.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://www.dayafterindia.com/category/health/">Health</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.dayafterindia.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-63580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63580"><a href="https://www.dayafterindia.com/category/magazine/2019/">2019</a>
<ul class="sub-menu">
<li id="menu-item-81969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81969"><a href="https://www.dayafterindia.com/category/magazine/2019/september-16-30-2019/">September 16-30, 2019</a></li>
<li id="menu-item-81176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81176"><a href="https://www.dayafterindia.com/category/magazine/2019/september-1-15-2019/">September 1-15, 2019</a></li>
<li id="menu-item-81175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81175"><a href="https://www.dayafterindia.com/category/magazine/2019/august-16-31-2019/">August 16-31, 2019</a></li>
<li id="menu-item-81174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81174"><a href="https://www.dayafterindia.com/category/magazine/2019/august-1-15-2019/">August 1-15, 2019</a></li>
<li id="menu-item-77074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77074"><a href="https://www.dayafterindia.com/category/magazine/2019/july-16-31-2019/">July 16-31, 2019</a></li>
<li id="menu-item-77073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77073"><a href="https://www.dayafterindia.com/category/magazine/2019/july-1-15-2019/">July 1-15, 2019</a></li>
<li id="menu-item-75257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75257"><a href="https://www.dayafterindia.com/category/magazine/2019/june-16-30-2019/">June 16-30, 2019</a></li>
<li id="menu-item-75258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75258"><a href="https://www.dayafterindia.com/category/magazine/2019/june-1-15-2019/">June 1-15, 2019</a></li>
<li id="menu-item-73176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73176"><a href="https://www.dayafterindia.com/category/magazine/2019/may-16-31-2019/">May 16-31, 2019</a></li>
<li id="menu-item-73175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73175"><a href="https://www.dayafterindia.com/category/magazine/2019/may-1-15-2019/">May 1-15, 2019</a></li>
<li id="menu-item-71194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71194"><a href="https://www.dayafterindia.com/category/magazine/2019/april-16-30-2019/">April 16-30, 2019</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.dayafterindia.com/category/magazine/2019/april-1-15-2019/">April 1-15, 2019</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.dayafterindia.com/category/magazine/2019/march-16-31-2019/">March 16-31, 2019</a></li>
<li id="menu-item-67912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67912"><a href="https://www.dayafterindia.com/category/magazine/2019/march-1-15-2019/">March 1-15, 2019</a></li>
<li id="menu-item-67913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67913"><a href="https://www.dayafterindia.com/category/magazine/2019/february-16-28-2019/">February 16-28, 2019</a></li>
<li id="menu-item-66055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66055"><a href="https://www.dayafterindia.com/category/magazine/2019/february-1-15-2019/">February 1-15, 2019</a></li>
<li id="menu-item-64579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64579"><a href="https://www.dayafterindia.com/category/magazine/2019/january-16-31-2019/">January 16-31, 2019</a></li>
<li id="menu-item-63581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63581"><a href="https://www.dayafterindia.com/category/magazine/2019/january-1-15-2019/">January 1-15, 2019</a></li>
</ul>
</li>
<li id="menu-item-43157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43157"><a href="https://www.dayafterindia.com/category/magazine/2018/">2018</a>
<ul class="sub-menu">
<li id="menu-item-78135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78135"><a href="https://www.dayafterindia.com/category/magazine/2018/december-16-31-2018/">December 16-31, 2018</a></li>
<li id="menu-item-62099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62099"><a href="https://www.dayafterindia.com/category/magazine/2018/december-1-15-2018/">December 1-15, 2018</a></li>
<li id="menu-item-60980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60980"><a href="https://www.dayafterindia.com/category/magazine/2018/november-16-30-2017-2018/">November 16-30, 2018</a></li>
<li id="menu-item-59817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59817"><a href="https://www.dayafterindia.com/category/magazine/2018/november-1-15-2018/">November 1-15, 2018</a></li>
<li id="menu-item-58844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58844"><a href="https://www.dayafterindia.com/category/magazine/2018/october-16-31-2017-2018/">October 16-31, 2018</a></li>
<li id="menu-item-58839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58839"><a href="https://www.dayafterindia.com/category/magazine/2018/october-1-15-2018/">October 1-15, 2018</a></li>
<li id="menu-item-58841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58841"><a href="https://www.dayafterindia.com/category/magazine/2018/september-16-30-2018/">September 16-30, 2018</a></li>
<li id="menu-item-58840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58840"><a href="https://www.dayafterindia.com/category/magazine/2018/september-1-15-2018/">September 1-15, 2018</a></li>
<li id="menu-item-54923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54923"><a href="https://www.dayafterindia.com/category/magazine/2018/august-16-31-2018/">August 16-31, 2018</a></li>
<li id="menu-item-53876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53876"><a href="https://www.dayafterindia.com/category/magazine/2018/august-1-15-2018/">August 1-15, 2018</a></li>
<li id="menu-item-53878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53878"><a href="https://www.dayafterindia.com/category/magazine/2018/july-16-31-2018/">July 16-31, 2018</a></li>
<li id="menu-item-53877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53877"><a href="https://www.dayafterindia.com/category/magazine/2018/july-1-15-2018/">July 1-15, 2018</a></li>
<li id="menu-item-50926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50926"><a href="https://www.dayafterindia.com/category/magazine/2018/june-16-30-2018/">June 16-30, 2018</a></li>
<li id="menu-item-49890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49890"><a href="https://www.dayafterindia.com/category/magazine/2018/june-1-15-2018/">June 1-15, 2018</a></li>
<li id="menu-item-48683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48683"><a href="https://www.dayafterindia.com/category/magazine/2018/may-16-31-2018/">May 16-31, 2018</a></li>
<li id="menu-item-47584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47584"><a href="https://www.dayafterindia.com/category/magazine/2018/may-1-15-2018/">May 1-15, 2018</a></li>
<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://www.dayafterindia.com/category/magazine/2018/april-1-15-2018/">April 1-15, 2018</a></li>
<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://www.dayafterindia.com/category/magazine/2018/april-16-30-2018/">April 16-30, 2018</a></li>
<li id="menu-item-44276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44276"><a href="https://www.dayafterindia.com/category/magazine/2018/march-16-31-2018/">March 16-31, 2018</a></li>
<li id="menu-item-43156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43156"><a href="https://www.dayafterindia.com/category/magazine/2018/march-1-15/">March 1-15, 2018</a></li>
<li id="menu-item-42083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42083"><a href="https://www.dayafterindia.com/category/magazine/2018/february-16-28-2018/">February 16-28, 2018</a></li>
<li id="menu-item-41161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41161"><a href="https://www.dayafterindia.com/category/magazine/2018/february-1-15-2018/">February 1-15, 2018</a></li>
<li id="menu-item-39809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39809"><a href="https://www.dayafterindia.com/category/magazine/2018/january-16-31-2018/">January 16-31, 2018</a></li>
<li id="menu-item-38776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38776"><a href="https://www.dayafterindia.com/category/magazine/2018/january-1-15-2018/">January 1-15, 2018</a></li>
</ul>
</li>
<li id="menu-item-13428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13428"><a href="https://www.dayafterindia.com/category/magazine/2017/">2017</a>
<ul class="sub-menu">
<li id="menu-item-37713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37713"><a href="https://www.dayafterindia.com/category/magazine/2017/december-16-31-2017/">December 16-31, 2017</a></li>
<li id="menu-item-36366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36366"><a href="https://www.dayafterindia.com/category/magazine/2017/december-1-15-2017/">December 1-15, 2017</a></li>
<li id="menu-item-35189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35189"><a href="https://www.dayafterindia.com/category/magazine/2017/november-16-30-2017/">November 16-30, 2017</a></li>
<li id="menu-item-33912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33912"><a href="https://www.dayafterindia.com/category/magazine/2017/november-1-15-2017/">November 1-15, 2017</a></li>
<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="https://www.dayafterindia.com/category/magazine/2017/october-16-31-2017/">October 16-31, 2017</a></li>
<li id="menu-item-31412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31412"><a href="https://www.dayafterindia.com/category/magazine/2017/october-1-15-2017/">October 1-15, 2017</a></li>
<li id="menu-item-30214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30214"><a href="https://www.dayafterindia.com/category/magazine/2017/september-16-30-2017/">September 16-30, 2017</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="https://www.dayafterindia.com/category/magazine/2017/spetember-1-15-2017/">September 1-15, 2017</a></li>
<li id="menu-item-27747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27747"><a href="https://www.dayafterindia.com/category/magazine/2017/august-2nd-issue/">August 16-31, 2017</a></li>
<li id="menu-item-26271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26271"><a href="https://www.dayafterindia.com/category/magazine/2017/august2ndissue/">August 1-15, 2017</a></li>
<li id="menu-item-24730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a href="https://www.dayafterindia.com/category/magazine/2017/julyii2017/">July 16-31, 2017</a></li>
<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.dayafterindia.com/category/magazine/2017/juy2/">July 1-15, 2017</a></li>
<li id="menu-item-22082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22082"><a href="https://www.dayafterindia.com/category/magazine/2017/june-16-30-2017/">June 16-30, 2017</a></li>
<li id="menu-item-20308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20308"><a href="https://www.dayafterindia.com/category/magazine/2017/june-1-15-2017-issue/">June 1-15, 2017</a></li>
<li id="menu-item-18756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18756"><a href="https://www.dayafterindia.com/category/magazine/2017/may-16-31-2017/">May 16-31, 2017</a></li>
<li id="menu-item-16950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16950"><a href="https://www.dayafterindia.com/category/magazine/2017/may-1-15-2017/">May 1-15, 2017</a></li>
<li id="menu-item-14536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14536"><a href="https://www.dayafterindia.com/category/magazine/2017/april-16-30-2017/">April 16-30, 2017</a></li>
<li id="menu-item-13421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13421"><a href="https://www.dayafterindia.com/category/magazine/2017/april-1-15/">April 1-15, 2017</a></li>
<li id="menu-item-12449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449"><a href="https://www.dayafterindia.com/category/magazine/march-16-31-2017/">March 16-31, 2017</a></li>
<li id="menu-item-11273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11273"><a href="https://www.dayafterindia.com/category/magazine/2017/march-1-15-2017/">March 1-15, 2017</a></li>
<li id="menu-item-10255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10255"><a href="https://www.dayafterindia.com/category/magazine/2017/february-16-28/">February 16-28, 2017</a></li>
<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="https://www.dayafterindia.com/category/magazine/2017/february-1-15-2017/">February 1-15, 2017</a></li>
<li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7884"><a href="https://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/">January 16-31, 2017</a></li>
<li id="menu-item-6626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6626"><a href="https://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/">January 1-15, 2017</a></li>
</ul>
</li>
<li id="menu-item-78494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78494"><a href="https://www.dayafterindia.com/category/magazine/2016/">2016</a>
<ul class="sub-menu">
<li id="menu-item-78497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78497"><a href="https://www.dayafterindia.com/category/magazine/2016/december-16-31-2016/">December 16-31, 2016</a></li>
<li id="menu-item-78496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78496"><a href="https://www.dayafterindia.com/category/magazine/2016/december-1-15-2016-issue/">December 1-15, 2016 Issue</a></li>
<li id="menu-item-78495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78495"><a href="https://www.dayafterindia.com/category/magazine/2016/november-16-30-2016-issue/">November 16-30, 2016 Issue</a></li>
<li id="menu-item-78514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78514"><a href="https://www.dayafterindia.com/category/magazine/2016/28-21/">November 1-15, 2016</a></li>
<li id="menu-item-78516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78516"><a href="https://www.dayafterindia.com/category/magazine/2016/28-20/">October 16-31, 2016</a></li>
<li id="menu-item-78515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78515"><a href="https://www.dayafterindia.com/category/magazine/2016/28-19/">October 1-15, 2016</a></li>
<li id="menu-item-78518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78518"><a href="https://www.dayafterindia.com/category/magazine/2016/28-18/">September 16-30, 2016</a></li>
<li id="menu-item-78517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78517"><a href="https://www.dayafterindia.com/category/magazine/2016/28-17/">September 1-15, 2016</a></li>
<li id="menu-item-78502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78502"><a href="https://www.dayafterindia.com/category/magazine/2016/28-16/">August 16-31, 2016</a></li>
<li id="menu-item-78501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78501"><a href="https://www.dayafterindia.com/category/magazine/2016/28-15/">August 1-15, 2016</a></li>
<li id="menu-item-78508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78508"><a href="https://www.dayafterindia.com/category/magazine/2016/28-14/">July 16-31, 2016</a></li>
<li id="menu-item-78507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78507"><a href="https://www.dayafterindia.com/category/magazine/2016/28-13/">July 1-15, 2016</a></li>
<li id="menu-item-78510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78510"><a href="https://www.dayafterindia.com/category/magazine/2016/28-12/">June 16-30, 2016</a></li>
<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="https://www.dayafterindia.com/category/magazine/2016/28-11/">June 1-15, 2016</a></li>
<li id="menu-item-78513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78513"><a href="https://www.dayafterindia.com/category/magazine/2016/28-10/">May 16-31, 2016</a></li>
<li id="menu-item-78512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78512"><a href="https://www.dayafterindia.com/category/magazine/2016/28-09/">May 1-15, 2016</a></li>
<li id="menu-item-78500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78500"><a href="https://www.dayafterindia.com/category/magazine/2016/28-08/">April 16-30, 2016</a></li>
<li id="menu-item-78499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78499"><a href="https://www.dayafterindia.com/category/28-07/">April 1-15, 2016</a></li>
<li id="menu-item-78511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78511"><a href="https://www.dayafterindia.com/category/magazine/2016/28-06/">March 16-31, 2016</a></li>
<li id="menu-item-78520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78520"><a href="https://www.dayafterindia.com/category/magazine/2016/28-05/">March 1-15, 2016</a></li>
<li id="menu-item-78504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78504"><a href="https://www.dayafterindia.com/category/magazine/2016/28-04/">February 16-28, 2016</a></li>
<li id="menu-item-78503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78503"><a href="https://www.dayafterindia.com/category/magazine/2016/28-03/">February 1-15, 2016</a></li>
<li id="menu-item-78506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78506"><a href="https://www.dayafterindia.com/category/magazine/2016/28-02/">January 16-31, 2016</a></li>
<li id="menu-item-78498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78498"><a href="https://www.dayafterindia.com/category/magazine/2016/28-01/">January 1-15, 2016</a></li>
</ul>
</li>
<li id="menu-item-78543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78543"><a href="https://www.dayafterindia.com/category/magazine/2015/">2015</a>
<ul class="sub-menu">
<li id="menu-item-78549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78549"><a href="https://www.dayafterindia.com/category/magazine/2015/27-24/">December 16-31, 2015</a></li>
<li id="menu-item-78548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78548"><a href="https://www.dayafterindia.com/category/magazine/2015/27-23/">December 1-15, 2015</a></li>
<li id="menu-item-78562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78562"><a href="https://www.dayafterindia.com/category/magazine/2015/27-22/">November 16-30, 2015</a></li>
<li id="menu-item-78561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78561"><a href="https://www.dayafterindia.com/category/magazine/2015/27-21/">November 1-15, 2015</a></li>
<li id="menu-item-78564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78564"><a href="https://www.dayafterindia.com/category/magazine/2015/27-20/">October 16-31, 2015</a></li>
<li id="menu-item-78563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78563"><a href="https://www.dayafterindia.com/category/magazine/2015/27-19/">October 1-15, 2015</a></li>
<li id="menu-item-78566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78566"><a href="https://www.dayafterindia.com/category/magazine/2015/27-18/">September 16-30, 2015</a></li>
<li id="menu-item-78565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78565"><a href="https://www.dayafterindia.com/category/magazine/2015/27-17/">September 1-15, 2015</a></li>
<li id="menu-item-78547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78547"><a href="https://www.dayafterindia.com/category/magazine/2015/27-16/">August 16-31, 2015</a></li>
<li id="menu-item-78546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78546"><a href="https://www.dayafterindia.com/category/magazine/2015/27-15/">August 1-15, 2015</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555"><a href="https://www.dayafterindia.com/category/magazine/2015/27-14/">July 16-31, 2015</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554"><a href="https://www.dayafterindia.com/category/magazine/2015/27-13/">July 1-15, 2015</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557"><a href="https://www.dayafterindia.com/category/magazine/2015/27-12/">June 16-30, 2015</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556"><a href="https://www.dayafterindia.com/category/magazine/2015/27-11/">June 1-15, 2015</a></li>
<li id="menu-item-78560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78560"><a href="https://www.dayafterindia.com/category/magazine/2015/27-10/">May 16-31, 2015</a></li>
<li id="menu-item-78559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78559"><a href="https://www.dayafterindia.com/category/magazine/2015/27-09/">May 1-15, 2015</a></li>
<li id="menu-item-78545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78545"><a href="https://www.dayafterindia.com/category/magazine/2015/27-08/">April 16-30, 2015</a></li>
<li id="menu-item-78544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78544"><a href="https://www.dayafterindia.com/category/magazine/2015/27-07/">April 1-15, 2015</a></li>
<li id="menu-item-78567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78567"><a href="https://www.dayafterindia.com/category/magazine/2015/27-06/">March 16-31, 2015</a></li>
<li id="menu-item-78558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78558"><a href="https://www.dayafterindia.com/category/magazine/2015/27-05/">March 1-15, 2015</a></li>
<li id="menu-item-78551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78551"><a href="https://www.dayafterindia.com/category/magazine/2015/27-04/">February 16-28, 2015</a></li>
<li id="menu-item-78550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78550"><a href="https://www.dayafterindia.com/category/magazine/2015/27-03/">February 1-15, 2015</a></li>
<li id="menu-item-78553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78553"><a href="https://www.dayafterindia.com/category/magazine/2015/27-02/">January 16-31, 2015</a></li>
<li id="menu-item-78552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78552"><a href="https://www.dayafterindia.com/category/magazine/2015/27-01/">January 1-15, 2015</a></li>
</ul>
</li>
<li id="menu-item-78574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78574"><a href="https://www.dayafterindia.com/category/magazine/2014/">2014</a>
<ul class="sub-menu">
<li id="menu-item-78580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78580"><a href="https://www.dayafterindia.com/category/magazine/2014/26-24/">December 16-31, 2014</a></li>
<li id="menu-item-78579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78579"><a href="https://www.dayafterindia.com/category/magazine/2014/26-23/">December 1-15, 2014</a></li>
<li id="menu-item-78594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78594"><a href="https://www.dayafterindia.com/category/magazine/2014/26-22/">November 16-30, 2014</a></li>
<li id="menu-item-78593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78593"><a href="https://www.dayafterindia.com/category/magazine/2014/26-21/">November 1-15, 2014</a></li>
<li id="menu-item-78596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78596"><a href="https://www.dayafterindia.com/category/magazine/2014/26-20/">October 16-31, 2014</a></li>
<li id="menu-item-78595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78595"><a href="https://www.dayafterindia.com/category/magazine/2014/26-19/">October 1-15, 2014</a></li>
<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78598"><a href="https://www.dayafterindia.com/category/magazine/2014/26-18/">September 16-30, 2014</a></li>
<li id="menu-item-78597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78597"><a href="https://www.dayafterindia.com/category/magazine/2014/26-17/">September 1-15, 2014</a></li>
<li id="menu-item-78578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78578"><a href="https://www.dayafterindia.com/category/magazine/2014/26-16/">August 16-31, 2014</a></li>
<li id="menu-item-78577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78577"><a href="https://www.dayafterindia.com/category/magazine/2014/26-15/">August 1-15, 2014</a></li>
<li id="menu-item-78586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78586"><a href="https://www.dayafterindia.com/category/magazine/2014/26-14/">July 16-31, 2014</a></li>
<li id="menu-item-78585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78585"><a href="https://www.dayafterindia.com/category/magazine/2014/26-13/">July 1-15, 2014</a></li>
<li id="menu-item-78588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78588"><a href="https://www.dayafterindia.com/category/magazine/2014/26-12/">June 16-30, 2014</a></li>
<li id="menu-item-78587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78587"><a href="https://www.dayafterindia.com/category/magazine/2014/26-11/">June 1-15, 2104</a></li>
<li id="menu-item-78592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78592"><a href="https://www.dayafterindia.com/category/magazine/2014/26-10/">May 16-31, 2014</a></li>
<li id="menu-item-78591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78591"><a href="https://www.dayafterindia.com/category/magazine/2014/26-09/">May 1-15, 2014</a></li>
<li id="menu-item-78576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78576"><a href="https://www.dayafterindia.com/category/magazine/2014/26-08/">April 16-30, 2014</a></li>
<li id="menu-item-78575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78575"><a href="https://www.dayafterindia.com/category/magazine/2014/26-07/">April 1-15, 2104</a></li>
<li id="menu-item-78590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78590"><a href="https://www.dayafterindia.com/category/magazine/2014/26-06/">March 16-31, 2014</a></li>
<li id="menu-item-78589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78589"><a href="https://www.dayafterindia.com/category/magazine/2014/26-05/">March 1-15, 2014</a></li>
<li id="menu-item-78582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78582"><a href="https://www.dayafterindia.com/category/magazine/2014/26-04/">February 16-28, 2014</a></li>
<li id="menu-item-78581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78581"><a href="https://www.dayafterindia.com/category/magazine/2014/26-03/">February 1-15, 2014</a></li>
<li id="menu-item-78584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78584"><a href="https://www.dayafterindia.com/category/magazine/2014/26-02/">January 16-31, 2104</a></li>
<li id="menu-item-78583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78583"><a href="https://www.dayafterindia.com/category/magazine/2014/26-01/">January 1-15, 2104</a></li>
</ul>
</li>
<li id="menu-item-78602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78602"><a href="https://www.dayafterindia.com/category/magazine/2013/">2013</a>
<ul class="sub-menu">
<li id="menu-item-78608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78608"><a href="https://www.dayafterindia.com/category/magazine/2013/25-24/">December 16-31, 2013</a></li>
<li id="menu-item-78607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78607"><a href="https://www.dayafterindia.com/category/magazine/2013/25-23/">December 1-15, 2013</a></li>
<li id="menu-item-78621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78621"><a href="https://www.dayafterindia.com/category/magazine/2013/25-22/">November 16-30, 2013</a></li>
<li id="menu-item-78620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78620"><a href="https://www.dayafterindia.com/category/magazine/2013/25-21/">November 1-15, 2013</a></li>
<li id="menu-item-78623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78623"><a href="https://www.dayafterindia.com/category/magazine/2013/25-20/">October 16-31, 2013</a></li>
<li id="menu-item-78622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78622"><a href="https://www.dayafterindia.com/category/magazine/2013/25-19/">October 1-15, 2013</a></li>
<li id="menu-item-78625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78625"><a href="https://www.dayafterindia.com/category/magazine/2013/25-18/">September 16-30, 2013</a></li>
<li id="menu-item-78624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78624"><a href="https://www.dayafterindia.com/category/magazine/2013/25-17/">September 1-15, 2013</a></li>
<li id="menu-item-78606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78606"><a href="https://www.dayafterindia.com/category/magazine/2013/25-16/">August 16-31, 2013</a></li>
<li id="menu-item-78605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78605"><a href="https://www.dayafterindia.com/category/magazine/2013/25-15/">August 1-15, 2013</a></li>
<li id="menu-item-78614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78614"><a href="https://www.dayafterindia.com/category/magazine/2013/25-14/">July 16-31, 2013</a></li>
<li id="menu-item-78613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78613"><a href="https://www.dayafterindia.com/category/magazine/2013/25-13/">July 1-15, 2013</a></li>
<li id="menu-item-78615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78615"><a href="https://www.dayafterindia.com/category/magazine/2013/25-12/">June 16-30, 2013</a></li>
<li id="menu-item-78626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78626"><a href="https://www.dayafterindia.com/category/magazine/2013/25-11/">June 1-15, 2013</a></li>
<li id="menu-item-78619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78619"><a href="https://www.dayafterindia.com/category/magazine/2013/25-10/">May 16-31, 2013</a></li>
<li id="menu-item-78618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78618"><a href="https://www.dayafterindia.com/category/magazine/2013/25-09/">May 1-15, 2013</a></li>
<li id="menu-item-78604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78604"><a href="https://www.dayafterindia.com/category/magazine/2013/25-08/">April 16-30, 2013</a></li>
<li id="menu-item-78603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78603"><a href="https://www.dayafterindia.com/category/magazine/2013/25-07/">April 1-15, 2013</a></li>
<li id="menu-item-78617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78617"><a href="https://www.dayafterindia.com/category/magazine/2013/25-06/">March 16-31, 2013</a></li>
<li id="menu-item-78616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78616"><a href="https://www.dayafterindia.com/category/magazine/2013/25-05/">March 1-15, 2013</a></li>
<li id="menu-item-78610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78610"><a href="https://www.dayafterindia.com/category/magazine/2013/25-04/">February 16-28, 2013</a></li>
<li id="menu-item-78609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78609"><a href="https://www.dayafterindia.com/category/magazine/2013/25-03/">February 1-15, 2013</a></li>
<li id="menu-item-78612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78612"><a href="https://www.dayafterindia.com/category/magazine/2013/25-02/">January 16-31, 2013</a></li>
<li id="menu-item-78611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78611"><a href="https://www.dayafterindia.com/category/magazine/2013/25-01/">January 1-15, 2013</a></li>
</ul>
</li>
<li id="menu-item-78718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78718"><a href="https://www.dayafterindia.com/category/magazine/2012/">2012</a>
<ul class="sub-menu">
<li id="menu-item-78724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78724"><a href="https://www.dayafterindia.com/category/magazine/2012/24-24/">December 16-31, 2012</a></li>
<li id="menu-item-78723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78723"><a href="https://www.dayafterindia.com/category/magazine/2012/24-23/">December 1-15, 2012</a></li>
<li id="menu-item-78737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78737"><a href="https://www.dayafterindia.com/category/magazine/2012/24-22/">November 16-30, 2012</a></li>
<li id="menu-item-78736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78736"><a href="https://www.dayafterindia.com/category/magazine/2012/24-21/">November 1-15, 2012</a></li>
<li id="menu-item-78739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78739"><a href="https://www.dayafterindia.com/category/magazine/2012/24-20/">October 16-31, 2012</a></li>
<li id="menu-item-78738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78738"><a href="https://www.dayafterindia.com/category/magazine/2012/24-19/">October 1-15, 2012</a></li>
<li id="menu-item-78741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78741"><a href="https://www.dayafterindia.com/category/magazine/2012/24-18/">September 16-30. 2012</a></li>
<li id="menu-item-78740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78740"><a href="https://www.dayafterindia.com/category/magazine/2012/24-17/">September 1-15, 2012</a></li>
<li id="menu-item-78722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78722"><a href="https://www.dayafterindia.com/category/magazine/2012/24-16/">August 16-31, 2012</a></li>
<li id="menu-item-78721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78721"><a href="https://www.dayafterindia.com/category/magazine/2012/24-15/">August 1-15, 2012</a></li>
<li id="menu-item-78730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78730"><a href="https://www.dayafterindia.com/category/magazine/2012/24-14/">July 16-31, 2012</a></li>
<li id="menu-item-78729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78729"><a href="https://www.dayafterindia.com/category/magazine/2012/24-13/">July 1-15, 2012</a></li>
<li id="menu-item-78732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78732"><a href="https://www.dayafterindia.com/category/magazine/2012/24-12/">June 16-30, 2012</a></li>
<li id="menu-item-78731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78731"><a href="https://www.dayafterindia.com/category/magazine/2012/24-11/">June 1-15, 2012</a></li>
<li id="menu-item-78742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78742"><a href="https://www.dayafterindia.com/category/magazine/2012/24-10/">May 16-31, 2012</a></li>
<li id="menu-item-78735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78735"><a href="https://www.dayafterindia.com/category/magazine/2012/24-09/">May 1-15, 2012</a></li>
<li id="menu-item-78720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78720"><a href="https://www.dayafterindia.com/category/magazine/2012/24-08/">April 16-30, 2012</a></li>
<li id="menu-item-78719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78719"><a href="https://www.dayafterindia.com/category/magazine/2012/24-07/">April 1-15, 2012</a></li>
<li id="menu-item-78734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78734"><a href="https://www.dayafterindia.com/category/magazine/2012/24-06/">March 16-31, 2012</a></li>
<li id="menu-item-78733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78733"><a href="https://www.dayafterindia.com/category/magazine/2012/24-05/">March 1-15, 2012</a></li>
<li id="menu-item-78726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78726"><a href="https://www.dayafterindia.com/category/magazine/2012/24-04/">February 16-29, 2012</a></li>
<li id="menu-item-78725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78725"><a href="https://www.dayafterindia.com/category/magazine/2012/24-03/">February 1-15, 2012</a></li>
<li id="menu-item-78728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78728"><a href="https://www.dayafterindia.com/category/magazine/2012/24-02/">January 16-31, 2012</a></li>
<li id="menu-item-78727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78727"><a href="https://www.dayafterindia.com/category/magazine/2012/24-01/">January 1-15, 2012</a></li>
</ul>
</li>
<li id="menu-item-79704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79704"><a href="https://www.dayafterindia.com/category/magazine/2011/">2011</a>
<ul class="sub-menu">
<li id="menu-item-79710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79710"><a href="https://www.dayafterindia.com/category/magazine/2011/23-24/">December 16-31, 2011</a></li>
<li id="menu-item-79709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79709"><a href="https://www.dayafterindia.com/category/magazine/2011/23-23/">December 1-15, 2011</a></li>
<li id="menu-item-79724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79724"><a href="https://www.dayafterindia.com/category/magazine/2011/23-22/">November 16-30, 2011</a></li>
<li id="menu-item-79723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79723"><a href="https://www.dayafterindia.com/category/magazine/2011/23-21/">November 1-15, 2011</a></li>
<li id="menu-item-79726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79726"><a href="https://www.dayafterindia.com/category/magazine/2011/23-20/">October 16-31, 2011</a></li>
<li id="menu-item-79725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79725"><a href="https://www.dayafterindia.com/category/magazine/2011/23-19/">October 1-15, 2011</a></li>
<li id="menu-item-79728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79728"><a href="https://www.dayafterindia.com/category/magazine/2011/23-18/">September 16-30, 2011</a></li>
<li id="menu-item-79727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79727"><a href="https://www.dayafterindia.com/category/magazine/2011/23-17/">September 1-15, 2011</a></li>
<li id="menu-item-79708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79708"><a href="https://www.dayafterindia.com/category/magazine/2011/23-16/">August 16-31, 2011</a></li>
<li id="menu-item-79707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79707"><a href="https://www.dayafterindia.com/category/magazine/2011/23-15/">August 1-15, 2011</a></li>
<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79716"><a href="https://www.dayafterindia.com/category/magazine/2011/23-14/">July 16-31, 2011</a></li>
<li id="menu-item-79715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79715"><a href="https://www.dayafterindia.com/category/magazine/2011/23-13/">July 1-15, 2011</a></li>
<li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79718"><a href="https://www.dayafterindia.com/category/magazine/2011/23-12/">June 16-30, 2011</a></li>
<li id="menu-item-79717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79717"><a href="https://www.dayafterindia.com/category/magazine/2011/23-11/">June 1-15, 2011</a></li>
<li id="menu-item-79722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79722"><a href="https://www.dayafterindia.com/category/magazine/2011/23-10/">May 16-31, 2011</a></li>
<li id="menu-item-79721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79721"><a href="https://www.dayafterindia.com/category/magazine/2011/23-09/">May 1-15, 2011</a></li>
<li id="menu-item-79706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79706"><a href="https://www.dayafterindia.com/category/magazine/2011/23-08/">April 16-30, 2011</a></li>
<li id="menu-item-79705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79705"><a href="https://www.dayafterindia.com/category/magazine/2011/23-07/">April 1-15, 2011</a></li>
<li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79720"><a href="https://www.dayafterindia.com/category/magazine/2011/23-06/">March 16-31, 2011</a></li>
<li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79719"><a href="https://www.dayafterindia.com/category/magazine/2011/23-05/">March 1-15, 2011</a></li>
<li id="menu-item-79712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79712"><a href="https://www.dayafterindia.com/category/magazine/2011/23-04/">February 16-28, 2011</a></li>
<li id="menu-item-79711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79711"><a href="https://www.dayafterindia.com/category/magazine/2011/23-03/">February 1-15, 2011</a></li>
<li id="menu-item-79713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79713"><a href="https://www.dayafterindia.com/category/magazine/2011/23-02/">January 16-31, 2011</a></li>
<li id="menu-item-79714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79714"><a href="https://www.dayafterindia.com/category/magazine/2011/23-01/">Januray 1-15, 2011</a></li>
</ul>
</li>
<li id="menu-item-79937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79937"><a href="https://www.dayafterindia.com/category/magazine/2010/">2010</a>
<ul class="sub-menu">
<li id="menu-item-79967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79967"><a href="https://www.dayafterindia.com/category/magazine/2010/22-24/">December 16-31, 2010</a></li>
<li id="menu-item-79966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79966"><a href="https://www.dayafterindia.com/category/magazine/2010/22-23/">December 1-15, 2010</a></li>
<li id="menu-item-79976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79976"><a href="https://www.dayafterindia.com/category/magazine/2010/22-22/">November 16-30, 2010</a></li>
<li id="menu-item-79985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79985"><a href="https://www.dayafterindia.com/category/magazine/2010/22-21/">November 1-15, 2010</a></li>
<li id="menu-item-79978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79978"><a href="https://www.dayafterindia.com/category/magazine/2010/22-20/">October 16-31, 2010</a></li>
<li id="menu-item-79977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79977"><a href="https://www.dayafterindia.com/category/magazine/2010/22-19/">October 1-15, 2010</a></li>
<li id="menu-item-79980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79980"><a href="https://www.dayafterindia.com/category/magazine/2010/22-18/">September 16-30, 2010</a></li>
<li id="menu-item-79979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79979"><a href="https://www.dayafterindia.com/category/magazine/2010/22-17/">September 1-15, 2010</a></li>
<li id="menu-item-79965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79965"><a href="https://www.dayafterindia.com/category/magazine/2010/22-16/">August 16-31, 2010</a></li>
<li id="menu-item-79964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79964"><a href="https://www.dayafterindia.com/category/magazine/2010/22-15/">August 1-15, 2010</a></li>
<li id="menu-item-79973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79973"><a href="https://www.dayafterindia.com/category/magazine/2010/22-14/">July 16-31, 2010</a></li>
<li id="menu-item-79972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79972"><a href="https://www.dayafterindia.com/category/magazine/2010/22-13/">July 1-15, 2010</a></li>
<li id="menu-item-79975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79975"><a href="https://www.dayafterindia.com/category/magazine/2010/22-12/">June 16-30, 2010</a></li>
<li id="menu-item-79974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79974"><a href="https://www.dayafterindia.com/category/magazine/2010/22-11/">June 1-15, 2010</a></li>
<li id="menu-item-79984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79984"><a href="https://www.dayafterindia.com/category/magazine/2010/22-10/">May 16-31, 2010</a></li>
<li id="menu-item-79983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79983"><a href="https://www.dayafterindia.com/category/magazine/2010/22-09/">May 1-15, 2010</a></li>
<li id="menu-item-79963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79963"><a href="https://www.dayafterindia.com/category/magazine/2010/22-08/">April 16-30, 2010</a></li>
<li id="menu-item-79962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79962"><a href="https://www.dayafterindia.com/category/magazine/2010/22-07/">April 1-15, 2010</a></li>
<li id="menu-item-79982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79982"><a href="https://www.dayafterindia.com/category/magazine/2010/22-06/">March 16-31, 2010</a></li>
<li id="menu-item-79981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79981"><a href="https://www.dayafterindia.com/category/magazine/2010/22-05/">March 1-15, 2010</a></li>
<li id="menu-item-79969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79969"><a href="https://www.dayafterindia.com/category/magazine/2010/22-04/">February 16-28, 2010</a></li>
<li id="menu-item-79968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79968"><a href="https://www.dayafterindia.com/category/magazine/2010/22-03/">February 1-15, 2010</a></li>
<li id="menu-item-79971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79971"><a href="https://www.dayafterindia.com/category/magazine/2010/22-02/">January 16-31, 2010</a></li>
<li id="menu-item-79970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79970"><a href="https://www.dayafterindia.com/category/magazine/2010/22-01/">January 1-15, 2010</a></li>
</ul>
</li>
<li id="menu-item-79986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79986"><a href="https://www.dayafterindia.com/category/magazine/2009/">2009</a>
<ul class="sub-menu">
<li id="menu-item-79992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79992"><a href="https://www.dayafterindia.com/category/magazine/2009/21-24/">December 16-31, 2009</a></li>
<li id="menu-item-79991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79991"><a href="https://www.dayafterindia.com/category/magazine/2009/21-23/">December 1-15, 2009</a></li>
<li id="menu-item-80005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80005"><a href="https://www.dayafterindia.com/category/magazine/2009/21-22/">November 16-30, 2009</a></li>
<li id="menu-item-80004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80004"><a href="https://www.dayafterindia.com/category/magazine/2009/21-21/">November 1-15, 2009</a></li>
<li id="menu-item-80007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80007"><a href="https://www.dayafterindia.com/category/magazine/2009/21-20/">October 16-31, 2009</a></li>
<li id="menu-item-80006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80006"><a href="https://www.dayafterindia.com/category/magazine/2009/21-19/">October 1-15, 2009</a></li>
<li id="menu-item-80014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80014"><a href="https://www.dayafterindia.com/category/magazine/2009/21-18/">September 16-30, 2009</a></li>
<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80013"><a href="https://www.dayafterindia.com/category/magazine/2009/21-17/">September 1-15, 2009</a></li>
<li id="menu-item-79990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79990"><a href="https://www.dayafterindia.com/category/magazine/2009/21-16/">August 16-31, 2009</a></li>
<li id="menu-item-79989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79989"><a href="https://www.dayafterindia.com/category/magazine/2009/21-15/">August 1-15, 2009</a></li>
<li id="menu-item-79998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79998"><a href="https://www.dayafterindia.com/category/magazine/2009/21-14/">July 16-31, 2009</a></li>
<li id="menu-item-79997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79997"><a href="https://www.dayafterindia.com/category/magazine/2009/21-13/">July 1-15, 2009</a></li>
<li id="menu-item-80000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80000"><a href="https://www.dayafterindia.com/category/magazine/2009/21-12/">June 16-30, 2009</a></li>
<li id="menu-item-79999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79999"><a href="https://www.dayafterindia.com/category/magazine/2009/21-11/">June 1-15, 2009</a></li>
<li id="menu-item-80008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80008"><a href="https://www.dayafterindia.com/category/magazine/2009/21-10/">May 16-31, 2009</a></li>
<li id="menu-item-80003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80003"><a href="https://www.dayafterindia.com/category/magazine/2009/21-09/">May 1-15, 2009</a></li>
<li id="menu-item-79988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79988"><a href="https://www.dayafterindia.com/category/magazine/2009/21-08/">April 16-30, 2009</a></li>
<li id="menu-item-79987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79987"><a href="https://www.dayafterindia.com/category/magazine/2009/21-07/">April 1-15, 2009</a></li>
<li id="menu-item-80002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80002"><a href="https://www.dayafterindia.com/category/magazine/2009/21-06/">March 16-31, 2009</a></li>
<li id="menu-item-80001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80001"><a href="https://www.dayafterindia.com/category/magazine/2009/21-05/">March 1-15, 2009</a></li>
<li id="menu-item-79994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79994"><a href="https://www.dayafterindia.com/category/magazine/2009/21-04/">February 16-28, 2009</a></li>
<li id="menu-item-79993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79993"><a href="https://www.dayafterindia.com/category/magazine/2009/21-03/">February 1-15, 2009</a></li>
<li id="menu-item-79996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79996"><a href="https://www.dayafterindia.com/category/magazine/2009/21-02/">January 16-28, 2009</a></li>
<li id="menu-item-79995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79995"><a href="https://www.dayafterindia.com/category/magazine/2009/21-01/">January 1-15, 2009</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
<div class="responsive-mainnav"></div>
<div class="awaken-search-button-icon"></div>
<div class="awaken-search-box-container">
<div class="awaken-search-box">
<form action="https://www.dayafterindia.com/" id="awaken-search-form" method="get">
<input type="text" value="" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div><!-- th-search-box -->
</div><!-- .th-search-box-container -->
</div><!-- .awaken-navigation-container-->
</div><!-- .container -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-83615" class="post-83615 post type-post status-publish format-standard has-post-thumbnail hentry category-states tag-shivakumar">
<header class="single-entry-header">
<h1 class="single-entry-title">Delhi HC grants bail to Congress leader Shivakumar</h1>
<div class="single-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-23T16:44:16+05:30">October 23, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="article-featured-image">
<img width="650" height="400" src="https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" srcset="https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar.jpg 650w, https://www.dayafterindia.com/wp-content/uploads/2019/09/Shivakumar-300x185.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />			</div>
<div class="entry-content">
<p>The Delhi High Court on Wednesday granted bail to Congress leader and former Karnataka minister D. K. Shivakumar in a money laundering case.</p>
<p>The high court granted bail to Shivakumar asking him to furnish a personal bond of Rs 25 lakh and two sureties of like amount each. The court directed him not to leave the country without permission.</p>
<p>Enforcement Directorate (ED) had arrested the former Karnataka minister</p>
<p>on September 3.</p>
<p>Shivakumar has been on the radar of the Income Tax Department and the ED since demonetisation in 2016. An Income Tax search at his New Delhi flat on August 2, 2017, led to the seizure of unaccounted cash amounting to Rs 8.83 crore.</p>
<p>Thereafter, the Tax Department lodged cases against the Congress leader and his four associates under Sections 277 and 278 of the Income Tax Act, 1961, and Sections 120(B) (criminal conspiracy), 193 (Punishment for false evidence) and 199 (False statements made in declaration which is by law receivable as evidence) of the Indian Penal Code (IPC).</p>
<p>Incidentally, according to Shivakumar’s affidavit submitted to the Election Commission ahead of the Assembly elections in 2018, his daughter Aisshwarya owned assets of Rs 108 crore compared to only Rs 1.09 crore in 2013. Shivakumar, however, clarified that Aisshwarya was not dependent on his income and that he was still declaring her assets as per the Representation of Peoples Act.</p>
</div><!-- .entry-content -->
<footer class="single-entry-footer">
<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="https://www.dayafterindia.com/category/states/" rel="category tag">States</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="https://www.dayafterindia.com/tag/shivakumar/" rel="tag">Shivakumar</a></div><div class="clearfix"></div>
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Post navigation</h1>
<div class="nav-links">
<div class="nav-previous"><a href="https://www.dayafterindia.com/2019/10/23/malaika-arora-puts-on-dancing-shoes-for-bday-bash/" rel="prev">Malaika Arora puts on dancing shoes for b’day bash</a></div><div class="nav-next"><a href="https://www.dayafterindia.com/2019/10/23/madhya-pradesh-ranks-high-on-crime-against-women/" rel="next">Madhya Pradesh ranks high on crime against women</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div id="secondary" class="main-widget-area" role="complementary">
<aside id="text-7" class="widget widget_text">			<div class="textwidget">
</div>
</aside><aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad"><div class="widget-title-container"><h2 class="widget-title">Latest Issue</h2></div>
<div class="awaken-medium-rectangle-widget">
<figure>
<a href="https://www.dayafterindia.com/2019/10/23/will-trump-escape-impeachment-challenge/"><img src="https://www.dayafterindia.com/wp-content/uploads/2019/10/oct219_cover.jpg"></a>
</figure>
</div>
</aside><aside id="dual_category_posts-10" class="widget widget_dual_category_posts">		<!-- Category 1 -->
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Editorial</h2></div>																			<div>
<a href="https://www.dayafterindia.com/2019/07/16/if-victory-is-boisterous-defeat-is-grace/" title="If Victory is Boisterous, Defeat is Grace"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2016/11/sunil884_74_1_400x400-388x220.jpeg" class="attachment-featured size-featured wp-post-image" alt="Sunil Dang, Editor-in-Chief THE DAYAFTER" title="If Victory is Boisterous, Defeat is Grace" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2019/07/16/if-victory-is-boisterous-defeat-is-grace/" rel="bookmark">If Victory is Boisterous, Defeat is Grace</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2019/07/16/if-victory-is-boisterous-defeat-is-grace/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-16T15:48:50+05:30">July 16, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">By Sunil Dang, Editor-in-Chief Any sports enthusiast would have gorged on a great Sunday evening feast, watching two epic events play out at 
<a class="moretag" href="https://www.dayafterindia.com/2019/07/16/if-victory-is-boisterous-defeat-is-grace/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
<!-- Category 2 -->
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Third Eye</h2></div>							
<div>
<a href="https://www.dayafterindia.com/2019/07/16/jail-for-poor-furlough-for-rich/" title="Jail for Poor, Furlough for Rich"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2019/07/jail-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Jail for Poor, Furlough for Rich" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2019/07/16/jail-for-poor-furlough-for-rich/" rel="bookmark">Jail for Poor, Furlough for Rich</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2019/07/16/jail-for-poor-furlough-for-rich/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-16T15:50:37+05:30">July 16, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">BY SUNIL DANG Is it pure coincidence that the rich &#038; mighty get away with seeking paroles &#038; furloughs as &#038; when they 
<a class="moretag" href="https://www.dayafterindia.com/2019/07/16/jail-for-poor-furlough-for-rich/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
</div><!-- .row -->
</aside><aside id="dual_category_posts-9" class="widget widget_dual_category_posts">		<!-- Category 1 -->
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Technology</h2></div>																			<div>
<a href="https://www.dayafterindia.com/2019/10/17/55-of-iphones-in-last-4-years-running-ios-13/" title="55% of iPhones in last 4 years running iOS 13"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2019/09/iphone1-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="55% of iPhones in last 4 years running iOS 13" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2019/10/17/55-of-iphones-in-last-4-years-running-ios-13/" rel="bookmark">55% of iPhones in last 4 years running iOS 13</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2019/10/17/55-of-iphones-in-last-4-years-running-ios-13/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-17T13:34:06+05:30">October 17, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">Apple has revealed that 55 per cent of iPhones introduced in the past four years have been running the latest version of the 
<a class="moretag" href="https://www.dayafterindia.com/2019/10/17/55-of-iphones-in-last-4-years-running-ios-13/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
<!-- Category 2 -->
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Environment</h2></div>							
<div>
<a href="https://www.dayafterindia.com/2019/10/16/nasa-image-shows-large-scale-stubble-burning-delhi-govt/" title="NASA image shows large scale stubble burning: Delhi govt"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2016/09/nasa-3-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="Nasa" title="NASA image shows large scale stubble burning: Delhi govt" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2019/10/16/nasa-image-shows-large-scale-stubble-burning-delhi-govt/" rel="bookmark">NASA image shows large scale stubble burning: Delhi govt</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2019/10/16/nasa-image-shows-large-scale-stubble-burning-delhi-govt/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-16T14:22:28+05:30">October 16, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">The Delhi government has shared an image from NASA showing large scale stubble burning in adjoining states. Sharing the images on Tuesday, the 
<a class="moretag" href="https://www.dayafterindia.com/2019/10/16/nasa-image-shows-large-scale-stubble-burning-delhi-govt/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
</div><!-- .row -->
</aside><aside id="awaken_video_widget-2" class="widget widget_awaken_video_widget"><div class="widget-title-container"><h2 class="widget-title">Featured Video</h2></div><div class="awaken-video-widget video-container">		<iframe width="100%" height="100%" src="https://www.youtube.com/embed/qOdPg5lSAvM" frameborder="0" allowfullscreen></iframe>
</div></aside><aside id="text-8" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Photo Gallery</h2></div>			<div class="textwidget"><div id="envira-gallery-wrap-81952" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div style="opacity: 0.0"  data-row-height="250" data-gallery-theme="normal" id="envira-gallery-81952" class="envira-gallery-public envira-gallery-justified-public envira-gallery-0-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="0"><div id="envira-gallery-item-81953" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang.jpg" class="envira-gallery-81952 envira-gallery-link" rel="enviragallery81952" title="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture" data-envira-caption="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-81953" class="envira-gallery-image envira-gallery-image-1 envira-normal envira-lazy" data-envira-index="1" src="https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang-640x480.jpg" data-envira-src="https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang-640x480.jpg" data-envira-gallery-id="81952" data-envira-item-id="81953" data-envira-caption="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture" alt="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture" title="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture"  itemprop="thumbnailUrl" data-envira-srcset="https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang-640x480.jpg 400w,https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang-640x480.jpg 2x" data-envira-width="300" data-envira-height="201" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div></div></div><noscript><img src="https://www.dayafterindia.com/wp-content/uploads/2019/09/sunil-dang.jpg" alt="Sunil Dang honored by Dr. Kiran Bedi,  Lieutenant Governor Puducherry Padamshree Dr. KK Aggarwal for an &quot;Ethic of Life and  Super Achievement Award &quot;. Ravindra Bhandari Chairperson of Bharat Nirman is also in the picture" /></noscript>
</div>
</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="footer-widget-area">
<div class="col-md-4">
<div class="left-footer">
<div class="widget-area" role="complementary">
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="footer-widget-title">Recent Posts</h2>		<ul>
<li>
<a href="https://www.dayafterindia.com/2019/10/23/madhya-pradesh-ranks-high-on-crime-against-women/">Madhya Pradesh ranks high on crime against women</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2019/10/23/delhi-hc-grants-bail-to-congress-leader-shivakumar/">Delhi HC grants bail to Congress leader Shivakumar</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2019/10/23/malaika-arora-puts-on-dancing-shoes-for-bday-bash/">Malaika Arora puts on dancing shoes for b’day bash</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2019/10/23/janhvi-kapoor-steps-out-with-price-tag-attached-to-outfit/">Janhvi Kapoor steps out with price tag attached to outfit</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2019/10/23/assembly-elections-2019-9-names-to-look-out-for-on-poll-results-day/">Assembly Elections 2019: 9 names to look out for on poll results day</a>
</li>
</ul>
</aside>							</div><!-- .widget-area -->
</div>
</div>
<div class="col-md-4">
<div class="mid-footer">
<div class="widget-area" role="complementary">
<aside id="categories-2" class="widget widget_categories"><h2 class="footer-widget-title">Categories</h2><form action="https://www.dayafterindia.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="3293">April 1-15, 2017</option>
<option class="level-0" value="8630">April 1-15, 2018</option>
<option class="level-0" value="10803">April 1-15, 2019</option>
<option class="level-0" value="3546">April 16-30, 2017</option>
<option class="level-0" value="8753">April 16-30, 2018</option>
<option class="level-0" value="10883">April 16-30, 2019</option>
<option class="level-0" value="5901">August 1-15, 2017</option>
<option class="level-0" value="9488">August 1-15, 2018</option>
<option class="level-0" value="6169">August 16-31, 2017</option>
<option class="level-0" value="9570">August 16-31, 2018</option>
<option class="level-0" value="11702">August 16-31, 2019</option>
<option class="level-0" value="4">Business</option>
<option class="level-0" value="8911">Citizen Journalist</option>
<option class="level-0" value="9">cover-story</option>
<option class="level-0" value="567">December 1-15, 2016 Issue</option>
<option class="level-0" value="7506">December 1-15, 2017</option>
<option class="level-0" value="10187">December 1-15, 2018</option>
<option class="level-0" value="828">December 16-31, 2016</option>
<option class="level-0" value="7689">December 16-31, 2017</option>
<option class="level-0" value="10259">December 16-31, 2018</option>
<option class="level-0" value="8202">Editorial</option>
<option class="level-0" value="5">Entertainment</option>
<option class="level-0" value="239">Environment</option>
<option class="level-0" value="10">Exclusive</option>
<option class="level-0" value="2309">February 1-15, 2017</option>
<option class="level-0" value="8126">February 1-15, 2018</option>
<option class="level-0" value="10482">February 1-15, 2019</option>
<option class="level-0" value="2614">February 16-28, 2017</option>
<option class="level-0" value="8244">February 16-28, 2018</option>
<option class="level-0" value="10567">February 16-28, 2019</option>
<option class="level-0" value="29">Health</option>
<option class="level-0" value="24">International</option>
<option class="level-0" value="1514">January 1-15, 2017</option>
<option class="level-0" value="7817">January 1-15, 2018</option>
<option class="level-0" value="10296">January 1-15, 2019</option>
<option class="level-0" value="1933">January 16-31, 2017</option>
<option class="level-0" value="7956">January 16-31, 2018</option>
<option class="level-0" value="10384">January 16-31, 2019</option>
<option class="level-0" value="5317">July 1-15, 2017</option>
<option class="level-0" value="9322">July 1-15, 2018</option>
<option class="level-0" value="11322">July 1-15, 2019</option>
<option class="level-0" value="5586">July 16-31, 2017</option>
<option class="level-0" value="9401">July 16-31, 2018</option>
<option class="level-0" value="11423">July 16-31, 2019</option>
<option class="level-0" value="4591">June 1-15, 2017</option>
<option class="level-0" value="9121">June 1-15, 2018</option>
<option class="level-0" value="11144">June 1-15, 2019</option>
<option class="level-0" value="5024">June 16-30, 2017</option>
<option class="level-0" value="9248">June 16-30, 2018</option>
<option class="level-0" value="11246">June 16-30, 2019</option>
<option class="level-0" value="30">Life Style</option>
<option class="level-0" value="83">Magazine</option>
<option class="level-0" value="2869">March 1-15, 2017</option>
<option class="level-0" value="8389">March 1-15, 2018</option>
<option class="level-0" value="10662">March 1-15, 2019</option>
<option class="level-0" value="3056">March 16-31, 2017</option>
<option class="level-0" value="8509">March 16-31, 2018</option>
<option class="level-0" value="10741">March 16-31, 2019</option>
<option class="level-0" value="3943">May 1-15, 2017</option>
<option class="level-0" value="8865">May 1-15, 2018</option>
<option class="level-0" value="10958">May 1-15, 2019</option>
<option class="level-0" value="4199">May 16-31, 2017</option>
<option class="level-0" value="8986">May 16-31, 2018</option>
<option class="level-0" value="11052">May 16-31, 2019</option>
<option class="level-0" value="1">National</option>
<option class="level-0" value="7170">November 1-15, 2017</option>
<option class="level-0" value="10025">November 1-15, 2018</option>
<option class="level-0" value="256">November 16-30, 2016 Issue</option>
<option class="level-0" value="7338">November 16-30, 2017</option>
<option class="level-0" value="10099">November 16-30, 2018</option>
<option class="level-0" value="6787">October 1-15, 2017</option>
<option class="level-0" value="9854">October 1-15, 2018</option>
<option class="level-0" value="6975">October 16-31, 2017</option>
<option class="level-0" value="9945">October 16-31, 2018</option>
<option class="level-0" value="12102">October 16-31, 2019</option>
<option class="level-0" value="6407">September 1-15, 2017</option>
<option class="level-0" value="9669">September 1-15, 2018</option>
<option class="level-0" value="6593">September 16-30, 2017</option>
<option class="level-0" value="9771">September 16-30, 2018</option>
<option class="level-0" value="11973">September 16-30, 2019</option>
<option class="level-0" value="3">Sports</option>
<option class="level-0" value="2">States</option>
<option class="level-0" value="235">Technology</option>
<option class="level-0" value="8203">Third Eye</option>
<option class="level-0" value="31">Travel</option>
<option class="level-0" value="250">Uttar Pradesh</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside>							</div><!-- .widget-area -->						
</div>
</div>
<div class="col-md-4">
<div class="right-footer">
<div class="widget-area" role="complementary">
<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.dayafterindia.com/2019/10/'> October 2019 </option>
<option value='https://www.dayafterindia.com/2019/09/'> September 2019 </option>
<option value='https://www.dayafterindia.com/2019/08/'> August 2019 </option>
<option value='https://www.dayafterindia.com/2019/07/'> July 2019 </option>
<option value='https://www.dayafterindia.com/2019/06/'> June 2019 </option>
<option value='https://www.dayafterindia.com/2019/05/'> May 2019 </option>
<option value='https://www.dayafterindia.com/2019/04/'> April 2019 </option>
<option value='https://www.dayafterindia.com/2019/03/'> March 2019 </option>
<option value='https://www.dayafterindia.com/2019/02/'> February 2019 </option>
<option value='https://www.dayafterindia.com/2019/01/'> January 2019 </option>
<option value='https://www.dayafterindia.com/2018/12/'> December 2018 </option>
<option value='https://www.dayafterindia.com/2018/11/'> November 2018 </option>
<option value='https://www.dayafterindia.com/2018/10/'> October 2018 </option>
<option value='https://www.dayafterindia.com/2018/09/'> September 2018 </option>
<option value='https://www.dayafterindia.com/2018/08/'> August 2018 </option>
<option value='https://www.dayafterindia.com/2018/07/'> July 2018 </option>
<option value='https://www.dayafterindia.com/2018/06/'> June 2018 </option>
<option value='https://www.dayafterindia.com/2018/05/'> May 2018 </option>
<option value='https://www.dayafterindia.com/2018/04/'> April 2018 </option>
<option value='https://www.dayafterindia.com/2018/03/'> March 2018 </option>
<option value='https://www.dayafterindia.com/2018/02/'> February 2018 </option>
<option value='https://www.dayafterindia.com/2018/01/'> January 2018 </option>
<option value='https://www.dayafterindia.com/2017/12/'> December 2017 </option>
<option value='https://www.dayafterindia.com/2017/11/'> November 2017 </option>
<option value='https://www.dayafterindia.com/2017/10/'> October 2017 </option>
<option value='https://www.dayafterindia.com/2017/09/'> September 2017 </option>
<option value='https://www.dayafterindia.com/2017/08/'> August 2017 </option>
<option value='https://www.dayafterindia.com/2017/07/'> July 2017 </option>
<option value='https://www.dayafterindia.com/2017/06/'> June 2017 </option>
<option value='https://www.dayafterindia.com/2017/05/'> May 2017 </option>
<option value='https://www.dayafterindia.com/2017/04/'> April 2017 </option>
<option value='https://www.dayafterindia.com/2017/03/'> March 2017 </option>
<option value='https://www.dayafterindia.com/2017/02/'> February 2017 </option>
<option value='https://www.dayafterindia.com/2017/01/'> January 2017 </option>
<option value='https://www.dayafterindia.com/2016/12/'> December 2016 </option>
<option value='https://www.dayafterindia.com/2016/11/'> November 2016 </option>
<option value='https://www.dayafterindia.com/2016/02/'> February 2016 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside>							</div><!-- .widget-area -->				
</div>
</div>						
</div><!-- .footer-widget-area -->
</div><!-- .row -->
</div><!-- .container -->	
<div class="footer-site-info">	
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-6 col-sm-6">
Copyright © 2018 <a href="https://dayafterindia.com.com/">The DayAfter</a>.  All rights reserved.					</div>
<div class="col-xs-12 col-md-6 col-sm-6 fr">
<div class="th-copyright">
</div>
</div>
</div><!-- .row -->
</div><!-- .container -->
</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayafterindia.com%2F2019%2F10%2F23%2Fdelhi-hc-grants-bail-to-congress-leader-shivakumar%2F&amp;linkname=Delhi%20HC%20grants%20bail%20to%20Congress%20leader%20Shivakumar%20-%20THE%20DAYAFTER" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayafterindia.com%2F2019%2F10%2F23%2Fdelhi-hc-grants-bail-to-congress-leader-shivakumar%2F&amp;linkname=Delhi%20HC%20grants%20bail%20to%20Congress%20leader%20Shivakumar%20-%20THE%20DAYAFTER" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- <link rel='stylesheet' id='envira-gallery-lite-style-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.6.7' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.6.7' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.6.7' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.6.7' type='text/css' media='all' property="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/lp438imo/f9rri.css" media="all"/>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/awaken.slider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.6.7'></script>
<script type="text/javascript">
var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_81952 = '';function envira_album_lazy_load_image( $id ) {responsivelyLazy.run('#envira-gallery-'+ $id);}$('#envira-gallery-81952').enviraJustifiedGallery({rowHeight : 250,maxRowHeight: -1,waitThumbnailsLoad: true,selector: '> div > div',lastRow: 'nojustify',border: 0,margins: 1,});$('#envira-gallery-81952').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(81952);$(window).scroll(function(event){envira_album_lazy_load_image(81952);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-81952').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(81952);$(window).scroll(function(event){envira_album_lazy_load_image(81952);});});});$('#envira-gallery-81952').css('opacity', '1');envira_container_81952 = $('#envira-gallery-81952').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['81952'] = $('.envira-gallery-81952').envirabox( envira_gallery_options );});        </script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4268500804901 seconds, on 23-10-19 16:45:19 -->