<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dayafterindia.com/xmlrpc.php">
<title>Focus on stability, have no discordant voices at Infy: Nilekani - THE DAYAFTER</title>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dayafterindia.com/2017/08/25/focus-stability-no-discordant-voices-infy-nilekani/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Focus on stability, have no discordant voices at Infy: Nilekani - THE DAYAFTER" />
<meta property="og:description" content="Nandan Nilekani, who was named Infosys Non-executive Chairman last night, today said he will focus on bringing in stability and ensuring there are" />
<meta property="og:url" content="https://www.dayafterindia.com/2017/08/25/focus-stability-no-discordant-voices-infy-nilekani/" />
<meta property="og:site_name" content="THE DAYAFTER" />
<meta property="article:publisher" content="https://www.facebook.com/thedayaftermagazine" />
<meta property="article:tag" content="Nilekani" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-08-25T11:59:08+05:30" />
<meta property="og:image" content="https://www.dayafterindia.com/wp-content/uploads/2016/09/nandan.jpg" />
<meta property="og:image:secure_url" content="https://www.dayafterindia.com/wp-content/uploads/2016/09/nandan.jpg" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="946" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nandan Nilekani, who was named Infosys Non-executive Chairman last night, today said he will focus on bringing in stability and ensuring there are " />
<meta name="twitter:title" content="Focus on stability, have no discordant voices at Infy: Nilekani - THE DAYAFTER" />
<meta name="twitter:site" content="@indiadayafter" />
<meta name="twitter:image" content="https://www.dayafterindia.com/wp-content/uploads/2016/09/nandan.jpg" />
<meta name="twitter:creator" content="@indiadayafter" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Feed" href="https://www.dayafterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Comments Feed" href="https://www.dayafterindia.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var disableStr = 'ga-disable-UA-18109687-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-18109687-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dayafterindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap.css-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awaken-style-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/4f121a8d2302d8cd93553e998970ad9d/1503637984index.css" media="all"/>
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='add-flex-css-css'  href='https://www.dayafterindia.com/wp-content/themes/awaken/css/flexslider.css?ver=4.8.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/71394bd0c560be1b4402923c2111ca66/1503637984index.css" media="screen"/>
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/037be7ec8d249b3f4c55ca0908b934f8/1503637984index.css" media="all"/>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dayafterindia.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.dayafterindia.com/wp-content/cache/wpfc-minified/d337edd40cc800662105a3acc7569025/1503637985index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/scripts.js?ver=4.8.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/respond.min.js?ver=4.8.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/html5shiv.js?ver=4.8.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.dayafterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dayafterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dayafterindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.dayafterindia.com/?p=28696' />
<link rel="alternate" type="application/json+oembed" href="https://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayafterindia.com%2F2017%2F08%2F25%2Ffocus-stability-no-discordant-voices-infy-nilekani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayafterindia.com%2F2017%2F08%2F25%2Ffocus-stability-no-discordant-voices-infy-nilekani%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="google-site-verification" content="rilg3uKaDo2TfjD1v9wYZdDl-JvgsSwno0e95UAActg" /><style></style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="759e0cacf4c6759a31b2b7eb4effc83d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-28696 single-format-standard group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-nav">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 ">
<nav id="top-navigation" class="top-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57"><a href="https://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dayafterindia.com/category/cover-story/">Cover Story</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="https://www.dayafterindia.com/category/magazine/">Magazine</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
<div class="responsive-topnav"></div>
</div><!-- col-xs-12 col-sm-6 col-md-8 -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="asocial-area">
<span class="asocial-icon facebook"><a href="https://www.facebook.com/thedayaftermagazine" target="_blank"><i class="fa fa-facebook"></i></a></span>
<span class="asocial-icon twitter"><a href="https://twitter.com/indiadayafter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="asocial-icon googleplus"><a href="https://plus.google.com/103114785052449361136/posts" target="_blank"><i class="fa fa-google-plus"></i></a></span>
</div>
</div><!-- col-xs-12 col-sm-6 col-md-4 -->
</div><!-- row -->
</div><!-- .container -->
</div>
<div class="site-branding">
<div class="container">
<div class="site-brand-container">
<div class="site-logo">
<a href="https://www.dayafterindia.com/" rel="home"><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/dayafter_logo.jpg" alt="THE DAYAFTER"></a>
</div>
</div><!-- .site-brand-container -->
</div>
</div>
<div class="container">
<div class="awaken-navigation-container">
<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="https://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.dayafterindia.com/category/national/">National</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.dayafterindia.com/category/states/">States</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.dayafterindia.com/category/international/">International</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://www.dayafterindia.com/category/business/">Business</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.dayafterindia.com/category/sports/">Sports</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.dayafterindia.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://www.dayafterindia.com/category/health/">Health</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10651"><a href="https://www.dayafterindia.com/videos/">Videos</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.dayafterindia.com/category/magazine/">Magazine</a>
<ul  class="sub-menu">
<li id="menu-item-13428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13428"><a href="https://www.dayafterindia.com/category/magazine/2017/">2017</a>
<ul  class="sub-menu">
<li id="menu-item-27747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27747"><a href="https://www.dayafterindia.com/category/magazine/2017/august-2nd-issue/">August 16-31, 2017</a></li>
<li id="menu-item-26271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26271"><a href="https://www.dayafterindia.com/category/magazine/2017/august2ndissue/">August 1-15, 2017</a></li>
<li id="menu-item-24730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a href="https://www.dayafterindia.com/category/magazine/2017/julyii2017/">July 16-31, 2017</a></li>
<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.dayafterindia.com/category/magazine/2017/juy2/">July 1-15, 2017</a></li>
<li id="menu-item-22082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22082"><a href="https://www.dayafterindia.com/category/magazine/2017/june-16-30-2017/">June 16-30, 2017</a></li>
<li id="menu-item-20308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20308"><a href="https://www.dayafterindia.com/category/magazine/2017/june-1-15-2017-issue/">June 1-15, 2017</a></li>
<li id="menu-item-18756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18756"><a href="https://www.dayafterindia.com/category/magazine/2017/may-16-31-2017/">May 16-31, 2017</a></li>
<li id="menu-item-16950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16950"><a href="https://www.dayafterindia.com/category/magazine/2017/may-1-15-2017/">May 1-15, 2017</a></li>
<li id="menu-item-14536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14536"><a href="https://www.dayafterindia.com/category/magazine/2017/april-16-30-2017/">April 16-30, 2017</a></li>
<li id="menu-item-13421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13421"><a href="https://www.dayafterindia.com/category/magazine/2017/april-1-15/">April 1-15, 2017</a></li>
<li id="menu-item-12449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449"><a href="https://www.dayafterindia.com/category/magazine/march-16-31-2017/">March 16-31, 2017</a></li>
<li id="menu-item-11273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11273"><a href="https://www.dayafterindia.com/category/magazine/2017/march-1-15-2017/">March 1-15, 2017</a></li>
<li id="menu-item-10255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10255"><a href="https://www.dayafterindia.com/category/magazine/2017/february-16-28/">February 16-28, 2017</a></li>
<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="https://www.dayafterindia.com/category/magazine/2017/february-1-15-2017/">February 1-15, 2017</a></li>
<li id="menu-item-6626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6626"><a href="https://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/">January 1-15, 2017</a></li>
<li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7884"><a href="https://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/">January 16-31, 2017</a></li>
</ul>
</li>
<li id="menu-item-2874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874"><a href="https://www.dayafterindia.com/category/magazine/2016-issue/">2016</a>
<ul  class="sub-menu">
<li id="menu-item-5052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5052"><a href="https://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/">December 16-31, 2016</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/">December 1-15, 2016 Issue</a></li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href="https://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/">November 16-30, 2016 Issue</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
<div class="responsive-mainnav"></div>
<div class="awaken-search-button-icon"></div>
<div class="awaken-search-box-container">
<div class="awaken-search-box">
<form action="https://www.dayafterindia.com/" id="awaken-search-form" method="get">
<input type="text" value="" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div><!-- th-search-box -->
</div><!-- .th-search-box-container -->
</div><!-- .awaken-navigation-container-->
</div><!-- .container -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-28696" class="post-28696 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-nilekani">
<header class="single-entry-header">
<h1 class="single-entry-title">Focus on stability, have no discordant voices at Infy: Nilekani</h1>
<div class="single-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2017/08/25/focus-stability-no-discordant-voices-infy-nilekani/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-25T11:59:08+00:00">August 25, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="article-featured-image">
<img width="752" height="440" src="https://www.dayafterindia.com/wp-content/uploads/2016/09/nandan-752x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="nandan" />			</div>
<div class="entry-content">
<p>Nandan Nilekani, who was named Infosys Non-executive Chairman last night, today said he will focus on bringing in stability and ensuring there are no &#8220;discordant&#8221; voices at the country&#8217;s second-largest IT firm.</p>
<p>Within hours of taking charge at the helm of Infosys, Nilekani got into damage control mode seeking to calm investors&#8217; nerves through an early morning conference call.</p>
<p>The company has been in a crisis over the last few months amid a stand-off between the founders and the management over allegations of corporate governance lapses.</p>
<p>Last night, the Infosys board was recast, with Chairman R Seshasayee stepping down along with two other independent directors. Co-chair Ravi Venkatesan has now moved to an independent director role.</p>
<p>Stating that it is too premature for him to comment on Infosys&#8217; strategy and earnings, the architect of Aadhaar said he is committed to ensuring the highest standards of corporate governance are adhered to at Infosys.</p>
<p>&#8220;I am an admirer of N R Narayana Murthy&#8230; will ensure Infosys, Murthy and other founders have a healthy relationship,&#8221; he said.</p>
<p>He added that he will be able to offer more details of the strategy in October and is focussed on bringing &#8220;complete stability&#8221;.</p>
<p>&#8220;I will ensure there are no discordant voices in the company and everyone is on the same page,&#8221; he asserted.</p>
<p>Nilekani said as the Non-executive Chairman, his role will be oversight, governance and functioning and to help with the CEO search that will look for internal and external candidates as well as Infosys &#8220;alumni&#8221;.</p>
<p>He stressed that he will stay as long as necessary, but declined to put a timeline to his latest stint.</p>
<p>Infosys is slated to host a press conference and another investor call later in the day.</p>
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '586241bd91a71', slot_id : '655', holder_id : 'vt-editorial-player', player_type: 'ep'});
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
</div><!-- .entry-content -->
<footer class="single-entry-footer">
<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="https://www.dayafterindia.com/category/business/" rel="category tag">Business</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="https://www.dayafterindia.com/tag/nilekani/" rel="tag">Nilekani</a></div><div class="clearfix"></div>
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Post navigation</h1>
<div class="nav-links">
<div class="nav-previous"><a href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/" rel="prev">Gionee &#8216;A1 Lite&#8217;: Great selfies</a></div><div class="nav-next"><a href="https://www.dayafterindia.com/2017/08/25/dhoni-told-bat-like-test-cricket-bhuvneshwar/" rel="next">Dhoni told me to bat like I do in Test cricket: Bhuvneshwar</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div id="secondary" class="main-widget-area" role="complementary">
<aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad"><div class="widget-title-container"><h2 class="widget-title">E-Magazine</h2></div>
<div class="awaken-medium-rectangle-widget">
<figure>
<a href="https://www.dayafterindia.com/magazines/29.16/dayafter.html"><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/DAYAFTER_AUG217.jpg"></a>
</figure>
</div>
</aside><aside id="dual_category_posts-9" class="widget widget_dual_category_posts">		<!-- Category 1 -->
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Technology</h2></div>																			<div>
<a href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/" title="Gionee &#8216;A1 Lite&#8217;: Great selfies"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Gionee-A1-Lite-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="Gionee-A1-Lite" title="Gionee &#8216;A1 Lite&#8217;: Great selfies" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/" rel="bookmark">Gionee &#8216;A1 Lite&#8217;: Great selfies</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-25T11:57:58+00:00">August 25, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">After receiving good response for &#8216;A1 Plus&#8217; (at Rs 26,999), Gionee India has launched &#8216;A1 Lite&#8217; for Rs 14,999, pinning its hopes on 
<a class="moretag" href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
<!-- Category 2 -->
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Environment</h2></div>							
<div>
<a href="https://www.dayafterindia.com/2017/08/23/climate-change-likely-shrink-fish-size-30-study/" title="Climate change likely to shrink fish size by 30%: Study"><img width="388" height="220" src="https://www.dayafterindia.com/wp-content/uploads/2017/08/fish_size-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="fish_size" title="Climate change likely to shrink fish size by 30%: Study" /></a>
<h3 class="genpost-entry-title"><a href="https://www.dayafterindia.com/2017/08/23/climate-change-likely-shrink-fish-size-30-study/" rel="bookmark">Climate change likely to shrink fish size by 30%: Study</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="https://www.dayafterindia.com/2017/08/23/climate-change-likely-shrink-fish-size-30-study/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-23T12:55:11+00:00">August 23, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">Fish are expected to shrink in size by 20 to 30 per cent as a result of rising ocean temperatures due to climate 
<a class="moretag" href="https://www.dayafterindia.com/2017/08/23/climate-change-likely-shrink-fish-size-30-study/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
</div><!-- .row -->
</aside><aside id="text-5" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Watch Our Gallery</h2></div>			<div class="textwidget"><p><div id="envira-gallery-wrap-27842" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div data-row-height="" data-gallery-theme="" id="envira-gallery-27842" class="envira-gallery-public  envira-gallery-3-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="3"><div id="envira-gallery-item-27843" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1.jpg" class="envira-gallery-link" rel="enviragallery27842" title="India's 71st Independence Day." data-envira-caption="India's 71st Independence Day." data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="200" style="padding-bottom:31.25%;"><img id="envira-gallery-image-27843" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1-385x220.jpg" data-envira-src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1-385x220.jpg" data-envira-gallery-id="27842" data-envira-item-id="27843" data-envira-caption="India's 71st Independence Day." alt="India&#039;s 71st Independence Day." title="India&#039;s 71st Independence Day."  itemprop="thumbnailUrl" data-envira-srcset="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1-385x220.jpg 400w,https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1-385x220.jpg 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-27844" class="envira-gallery-item enviratope-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2.jpg" class="envira-gallery-link" rel="enviragallery27842" title="India's 71st Independence Day." data-envira-caption="India's 71st Independence Day." data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="200" style="padding-bottom:31.25%;"><img id="envira-gallery-image-27844" class="envira-gallery-image envira-gallery-image-2" data-envira-index="2" src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2-385x220.jpg" data-envira-src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2-385x220.jpg" data-envira-gallery-id="27842" data-envira-item-id="27844" data-envira-caption="India's 71st Independence Day." alt="India&#039;s 71st Independence Day." title="India&#039;s 71st Independence Day."  itemprop="thumbnailUrl" data-envira-srcset="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2-385x220.jpg 400w,https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2-385x220.jpg 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-27845" class="envira-gallery-item enviratope-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3.jpg" class="envira-gallery-link" rel="enviragallery27842" title="India's 71st Independence Day." data-envira-caption="India's 71st Independence Day." data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="200" style="padding-bottom:31.25%;"><img id="envira-gallery-image-27845" class="envira-gallery-image envira-gallery-image-3" data-envira-index="3" src="https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3-385x220.jpg" data-envira-src="https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3-385x220.jpg" data-envira-gallery-id="27842" data-envira-item-id="27845" data-envira-caption="India's 71st Independence Day." alt="India&#039;s 71st Independence Day." title="India&#039;s 71st Independence Day."  itemprop="thumbnailUrl" data-envira-srcset="https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3-385x220.jpg 400w,https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3-385x220.jpg 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div></div></div><noscript><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r1.jpg" alt="India&#039;s 71st Independence Day." /><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/Modi_r2.jpg" alt="India&#039;s 71st Independence Day." /><img src="https://www.dayafterindia.com/wp-content/uploads/2017/08/MODI_R3.jpg" alt="India&#039;s 71st Independence Day." /></noscript></p>
</div>
</aside><aside id="awaken_video_widget-2" class="widget widget_awaken_video_widget"><div class="widget-title-container"><h2 class="widget-title">Featured Video</h2></div><div class="awaken-video-widget video-container">		<iframe width="100%" height="100%" src="https://www.youtube.com/embed/kSRDrp41FzI" frameborder="0" allowfullscreen></iframe>
</div></aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="footer-widget-area">
<div class="col-md-4">
<div class="left-footer">
<div class="widget-area" role="complementary">
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="footer-widget-title">Recent Posts</h2>		<ul>
<li>
<a href="https://www.dayafterindia.com/2017/08/25/dhoni-told-bat-like-test-cricket-bhuvneshwar/">Dhoni told me to bat like I do in Test cricket: Bhuvneshwar</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2017/08/25/focus-stability-no-discordant-voices-infy-nilekani/">Focus on stability, have no discordant voices at Infy: Nilekani</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2017/08/25/gionee-a1-lite-great-selfies/">Gionee &#8216;A1 Lite&#8217;: Great selfies</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2017/08/25/court-defers-2g-spectrum-cases-raja-others-sep-20/">Court defers 2G spectrum cases against Raja, others, to Sep 20</a>
</li>
<li>
<a href="https://www.dayafterindia.com/2017/08/25/amit-shah-smriti-irani-take-oath-rajya-sabha-mps/">Amit Shah, Smriti Irani take oath as Rajya Sabha MPs</a>
</li>
</ul>
</aside>									</div><!-- .widget-area -->
</div>
</div>
<div class="col-md-4">
<div class="mid-footer">
<div class="widget-area" role="complementary">
<aside id="categories-2" class="widget widget_categories"><h2 class="footer-widget-title">Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="3293">April 1-15, 2017</option>
<option class="level-0" value="3546">April 16-30, 2017</option>
<option class="level-0" value="5901">August 1-15, 2017</option>
<option class="level-0" value="6169">August 16-31, 2017</option>
<option class="level-0" value="4">Business</option>
<option class="level-0" value="9">cover-story</option>
<option class="level-0" value="567">December 1-15, 2016 Issue</option>
<option class="level-0" value="828">December 16-31, 2016</option>
<option class="level-0" value="5">Entertainment</option>
<option class="level-0" value="239">Environment</option>
<option class="level-0" value="10">Exclusive</option>
<option class="level-0" value="2309">February 1-15, 2017</option>
<option class="level-0" value="2614">February 16-28, 2017</option>
<option class="level-0" value="29">Health</option>
<option class="level-0" value="24">International</option>
<option class="level-0" value="1514">January 1-15, 2017</option>
<option class="level-0" value="1933">January 16-31, 2017</option>
<option class="level-0" value="5317">July 1-15, 2017</option>
<option class="level-0" value="5586">July 16-31, 2017</option>
<option class="level-0" value="4591">June 1-15, 2017</option>
<option class="level-0" value="5024">June 16-30, 2017</option>
<option class="level-0" value="30">Life Style</option>
<option class="level-0" value="83">Magazine</option>
<option class="level-0" value="2869">March 1-15, 2017</option>
<option class="level-0" value="3056">March 16-31, 2017</option>
<option class="level-0" value="3943">May 1-15, 2017</option>
<option class="level-0" value="4199">May 16-31, 2017</option>
<option class="level-0" value="1">National</option>
<option class="level-0" value="256">November 16-30, 2016 Issue</option>
<option class="level-0" value="3">Sports</option>
<option class="level-0" value="2">States</option>
<option class="level-0" value="235">Technology</option>
<option class="level-0" value="31">Travel</option>
<option class="level-0" value="250">Uttar Pradesh</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://www.dayafterindia.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside>							</div><!-- .widget-area -->						
</div>
</div>
<div class="col-md-4">
<div class="right-footer">
<div class="widget-area" role="complementary">
<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.dayafterindia.com/2017/08/'> August 2017 </option>
<option value='https://www.dayafterindia.com/2017/07/'> July 2017 </option>
<option value='https://www.dayafterindia.com/2017/06/'> June 2017 </option>
<option value='https://www.dayafterindia.com/2017/05/'> May 2017 </option>
<option value='https://www.dayafterindia.com/2017/04/'> April 2017 </option>
<option value='https://www.dayafterindia.com/2017/03/'> March 2017 </option>
<option value='https://www.dayafterindia.com/2017/02/'> February 2017 </option>
<option value='https://www.dayafterindia.com/2017/01/'> January 2017 </option>
<option value='https://www.dayafterindia.com/2016/12/'> December 2016 </option>
<option value='https://www.dayafterindia.com/2016/11/'> November 2016 </option>
</select>
</aside>							</div><!-- .widget-area -->				
</div>
</div>						
</div><!-- .footer-widget-area -->
</div><!-- .row -->
</div><!-- .container -->	
<div class="footer-site-info">	
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-6 col-sm-6">
Copyright © 2017 <a href="https://dayafterindia.com.com/">The DayAfter</a>.  All rights reserved.					</div>
<div class="col-xs-12 col-md-6 col-sm-6 fr">
<div class="th-copyright">
</div>
</div>
</div><!-- .row -->
</div><!-- .container -->
</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayafterindia.com%2F2017%2F08%2F25%2Ffocus-stability-no-discordant-voices-infy-nilekani%2F&amp;linkname=Focus%20on%20stability%2C%20have%20no%20discordant%20voices%20at%20Infy%3A%20Nilekani%20-%20THE%20DAYAFTER" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayafterindia.com%2F2017%2F08%2F25%2Ffocus-stability-no-discordant-voices-infy-nilekani%2F&amp;linkname=Focus%20on%20stability%2C%20have%20no%20discordant%20voices%20at%20Infy%3A%20Nilekani%20-%20THE%20DAYAFTER" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.dayafterindia.com%2F2017%2F08%2F25%2Ffocus-stability-no-discordant-voices-infy-nilekani%2F&amp;linkname=Focus%20on%20stability%2C%20have%20no%20discordant%20voices%20at%20Infy%3A%20Nilekani%20-%20THE%20DAYAFTER" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><!-- <link rel='stylesheet' id='envira-gallery-lite-style-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.6.1.6' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.6.1.6' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.6.1.6' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.6.1.6' type='text/css' media='all' property="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/7cd0c43fdc777d90053470e02a06ec15/1503637984index.css" media="all"/>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/themes/awaken/js/awaken.slider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.6.1.6'></script>
<script type="text/javascript">
var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_27842 = '';function envira_album_lazy_load_image( $id ) {responsivelyLazy.run('#envira-gallery-'+ $id);}envira_isotopes_config['27842'] = {itemSelector: '.envira-gallery-item',masonry: {columnWidth: '.envira-gallery-item'}};envira_isotopes['27842'] = envira_container_27842= $('#envira-gallery-27842').enviratope(envira_isotopes_config['27842']);$('#envira-gallery-27842').on( 'layoutComplete',function( event, laidOutItems ) {envira_album_lazy_load_image(27842);$(window).scroll(function(event){envira_album_lazy_load_image(27842);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-27842').on( 'layoutComplete',function( event, laidOutItems ) {envira_album_lazy_load_image(27842);$(window).scroll(function(event){envira_album_lazy_load_image(27842);});});});envira_isotopes['27842'].enviraImagesLoaded().done(function() {envira_isotopes['27842'].enviratope('layout');}).progress(function() {envira_isotopes['27842'].enviratope('layout');});envira_container_27842 = $('#envira-gallery-27842').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['27842'] = $('.envira-gallery-27842').envirabox( envira_gallery_options );});        </script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7042388916 seconds, on 25-08-17 12:05:27 -->