<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.dayafterindia.com/xmlrpc.php">
<title>EU, UK fix date to begin Brexit negotiations - THE DAYAFTER</title>
<script>
wphpc_startTime = new Date();
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU, UK fix date to begin Brexit negotiations - THE DAYAFTER" />
<meta property="og:description" content="The European Union (EU) and the European Commission (EC) said in a joint statement that they have set a date to begin Brexit" />
<meta property="og:url" content="http://www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/" />
<meta property="og:site_name" content="THE DAYAFTER" />
<meta property="article:publisher" content="https://www.facebook.com/thedayaftermagazine" />
<meta property="article:tag" content="Brexit negotiations" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-06-16T10:46:55+05:30" />
<meta property="og:image" content="http://www.dayafterindia.com/wp-content/uploads/2017/01/brexit.jpg" />
<meta property="og:image:width" content="898" />
<meta property="og:image:height" content="701" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The European Union (EU) and the European Commission (EC) said in a joint statement that they have set a date to begin Brexit " />
<meta name="twitter:title" content="EU, UK fix date to begin Brexit negotiations - THE DAYAFTER" />
<meta name="twitter:site" content="@indiadayafter" />
<meta name="twitter:image" content="http://www.dayafterindia.com/wp-content/uploads/2017/01/brexit.jpg" />
<meta name="twitter:creator" content="@indiadayafter" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Feed" href="http://www.dayafterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Comments Feed" href="http://www.dayafterindia.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dayafterindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='ticker-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/styles/ticker-style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap.css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awaken-style-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/a01fcf773262854a89abd78d040cbdde/1497507883index.css" media="all"/>
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='add-flex-css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/flexslider.css?ver=4.7.5' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/71394bd0c560be1b4402923c2111ca66/1497507883index.css" media="screen"/>
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/037be7ec8d249b3f4c55ca0908b934f8/1497507883index.css" media="all"/>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
var disableStr = 'ga-disable-UA-18109687-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-18109687-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script src='//www.dayafterindia.com/wp-content/cache/wpfc-minified/04c456f796b5832e5537a725ab1ebfe2/1497507884index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/includes/jquery.ticker.js?ver=1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dayafterindia.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.dayafterindia.com/wp-content/cache/wpfc-minified/ddfe992dc0c1bc49359409a8aa91e4d3/1497507884index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.11'></script> -->
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/scripts.js?ver=4.7.5'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/respond.min.js?ver=4.7.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/html5shiv.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.dayafterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dayafterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dayafterindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.dayafterindia.com/?p=22019' />
<link rel="alternate" type="application/json+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F06%2F16%2Feu-uk-fix-date-begin-brexit-negotiations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F06%2F16%2Feu-uk-fix-date-begin-brexit-negotiations%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="google-site-verification" content="rilg3uKaDo2TfjD1v9wYZdDl-JvgsSwno0e95UAActg" /><style></style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="759e0cacf4c6759a31b2b7eb4effc83d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-22019 single-format-standard group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-nav">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 ">
<nav id="top-navigation" class="top-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dayafterindia.com/category/cover-story/">Cover Story</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
<div class="responsive-topnav"></div>
</div><!-- col-xs-12 col-sm-6 col-md-8 -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="asocial-area">
<span class="asocial-icon facebook"><a href="https://www.facebook.com/thedayaftermagazine" target="_blank"><i class="fa fa-facebook"></i></a></span>
<span class="asocial-icon twitter"><a href="https://twitter.com/indiadayafter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="asocial-icon googleplus"><a href="https://plus.google.com/103114785052449361136/posts" target="_blank"><i class="fa fa-google-plus"></i></a></span>
</div>
</div><!-- col-xs-12 col-sm-6 col-md-4 -->
</div><!-- row -->
</div><!-- .container -->
</div>
<div class="site-branding">
<div class="container">
<div class="site-brand-container">
<div class="site-logo">
<a href="http://www.dayafterindia.com/" rel="home"><img src="http://www.dayafterindia.com/wp-content/uploads/2016/11/dayafterlogo.jpg" alt="THE DAYAFTER"></a>
</div>
</div><!-- .site-brand-container -->
<div class="header-ad-area">
<div id="secondary" class="widget-area" role="complementary">
<ul id="js-news" class="js-hidden"><li class="news-item"><a href="http://www.dayafterindia.com/2017/06/16/50-days-baahubali-2/">50 days of &#8216;Baahubali 2&#8217;</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/06/16/reese-witherspoon/">Reese Witherspoon gets adventurous with &#8216;wilderness buddy&#8217;</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/">May 2017 second hottest May in 137 years: NASA</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/06/16/really-enjoying-way-batting-kohli/">I am really enjoying the way I am batting: Kohli</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/">EU, UK fix date to begin Brexit negotiations</a></li></ul>
<script type="text/javascript">
var SMjQ=jQuery.noConflict();
SMjQ(function () {
SMjQ("#js-news").ticker({
speed: 0.10,           
ajaxFeed: false,       
feedUrl: false,   
feedType: "xml",       
htmlFeed: true,       
debugMode: true,  
controls: true,        
titleText: "Breaking News",   
displayType: "reveal",
direction: "ltr",       
pauseOnItems: 2000,    
fadeInSpeed: 600,      
fadeOutSpeed: 300      
});
});
</script>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
</aside>					</div><!-- #secondary -->
</div><!--.header-ad-area-->
</div>
</div>
<div class="container">
<div class="awaken-navigation-container">
<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dayafterindia.com/category/national/">National</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.dayafterindia.com/category/states/">States</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://www.dayafterindia.com/category/international/">International</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.dayafterindia.com/category/business/">Business</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.dayafterindia.com/category/sports/">Sports</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.dayafterindia.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.dayafterindia.com/category/health/">Health</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10651"><a href="http://www.dayafterindia.com/videos/">Videos</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-13428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13428"><a href="http://www.dayafterindia.com/category/magazine/2017/">2017</a>
<ul class="sub-menu">
<li id="menu-item-20308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20308"><a href="http://www.dayafterindia.com/category/magazine/2017/june-1-15-2017-issue/">June 1-15, 2017</a></li>
<li id="menu-item-18756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18756"><a href="http://www.dayafterindia.com/category/magazine/2017/may-16-31-2017/">May 16-31, 2017</a></li>
<li id="menu-item-16950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16950"><a href="http://www.dayafterindia.com/category/magazine/2017/may-1-15-2017/">May 1-15, 2017</a></li>
<li id="menu-item-14536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14536"><a href="http://www.dayafterindia.com/category/magazine/2017/april-16-30-2017/">April 16-30, 2017</a></li>
<li id="menu-item-13421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13421"><a href="http://www.dayafterindia.com/category/magazine/2017/april-1-15/">April 1-15, 2017</a></li>
<li id="menu-item-12449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449"><a href="http://www.dayafterindia.com/category/magazine/march-16-31-2017/">March 16-31, 2017</a></li>
<li id="menu-item-11273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11273"><a href="http://www.dayafterindia.com/category/magazine/2017/march-1-15-2017/">March 1-15, 2017</a></li>
<li id="menu-item-10255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10255"><a href="http://www.dayafterindia.com/category/magazine/2017/february-16-28/">February 16-28, 2017</a></li>
<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="http://www.dayafterindia.com/category/magazine/2017/february-1-15-2017/">February 1-15, 2017</a></li>
<li id="menu-item-6626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6626"><a href="http://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/">January 1-15, 2017</a></li>
<li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7884"><a href="http://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/">January 16-31, 2017</a></li>
</ul>
</li>
<li id="menu-item-2874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/">2016</a>
<ul class="sub-menu">
<li id="menu-item-5052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5052"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/">December 16-31, 2016</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/">December 1-15, 2016 Issue</a></li>
<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/">November 16-30, 2016 Issue</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
<div class="responsive-mainnav"></div>
<div class="awaken-search-button-icon"></div>
<div class="awaken-search-box-container">
<div class="awaken-search-box">
<form action="http://www.dayafterindia.com/" id="awaken-search-form" method="get">
<input type="text" value="" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div><!-- th-search-box -->
</div><!-- .th-search-box-container -->
</div><!-- .awaken-navigation-container-->
</div><!-- .container -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-22019" class="post-22019 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-brexit-negotiations">
<header class="single-entry-header">
<h1 class="single-entry-title">EU, UK fix date to begin Brexit negotiations</h1>
<div class="single-entry-meta">
<span class="posted-on"><a href="http://www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-16T10:46:55+00:00">June 16, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="article-featured-image">
<img width="752" height="440" src="http://www.dayafterindia.com/wp-content/uploads/2017/01/brexit-752x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" />			</div>
<div class="entry-content">
<p>The European Union (EU) and the European Commission (EC) said in a joint statement that they have set a date to begin Brexit talks with the UK.</p>
<p>According to the statement issued on Thursday, the EU and the UK are set to begin negotiations on Article 50, which was triggered on March 29 and sets out the procedure for withdrawing from the 27-member bloc, reports Efe news.</p>
<p>&#8220;Michel Barnier, the European Commission&#8217;s Chief Negotiator, and David Davis, Secretary of State for Exiting the European Union, agreed today to launch Article 50 negotiations on Monday, June 19,&#8221; the statement said.</p>
<p>The negotiations are scheduled to last approximately 18 months, from June to November 2018, a short period of time given the number of subjects that will need to be covered as the UK breaks free of the EU.</p>
<p>UK Prime Minister Theresa May had hoped to enter negotiations with a strong bargaining hand, but the recent snap general elections have left her without a majority in Parliament and mired in talks between her Conservative Party and the minor Democratic Unionist Party of Northern Ireland in a bid to achieve a ruling pact.</p>
<p>May gambled that a strong election win, as forecast by some pollsters, would boost her majority in the House of Commons in time for the Brexit talks, but instead, her party surrendered 13 seats in the lower chamber.</p>
<p>Among topics that need to be agreed upon is the status of UK citizens living and working in the EU, as well as that of European nationals doing the same in Britain.</p>
<p>Also, the size and scope of the &#8220;divorce&#8221; settlement must be decided, the statement added.</p>
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '586241bd91a71', slot_id : '655', holder_id : 'vt-editorial-player', player_type: 'ep'});
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
</div><!-- .entry-content -->
<footer class="single-entry-footer">
<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://www.dayafterindia.com/category/international/" rel="category tag">International</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="http://www.dayafterindia.com/tag/brexit-negotiations/" rel="tag">Brexit negotiations</a></div><div class="clearfix"></div>
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Post navigation</h1>
<div class="nav-links">
<div class="nav-previous"><a href="http://www.dayafterindia.com/2017/06/16/domestic-airlines-bar-tdp-mp-diwakar-reddy-flying/" rel="prev">All domestic airlines bar TDP MP Diwakar Reddy from flying</a></div><div class="nav-next"><a href="http://www.dayafterindia.com/2017/06/16/really-enjoying-way-batting-kohli/" rel="next">I am really enjoying the way I am batting: Kohli</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
<div id="secondary" class="main-widget-area" role="complementary">
<aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad"><div class="widget-title-container"><h2 class="widget-title">E-Magazine</h2></div>
<div class="awaken-medium-rectangle-widget">
<figure>
<a href="http://www.dayafterindia.com/magazines/29.12/dayafter.html"><img src="http://www.dayafterindia.com/wp-content/uploads/2017/06/dayafter_june217.jpg"></a>
</figure>
</div>
</aside><aside id="awaken_video_widget-2" class="widget widget_awaken_video_widget"><div class="widget-title-container"><h2 class="widget-title">Video</h2></div><div class="awaken-video-widget video-container">		<iframe width="100%" height="100%" src="http://www.youtube.com/embed/vEQ6mXWO1p8" frameborder="0" allowfullscreen></iframe>
</div></aside><aside id="text-2" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Watch Our Gallery</h2></div>			<div class="textwidget"><div id="envira-gallery-wrap-19936" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div data-row-height="" data-gallery-theme="" id="envira-gallery-19936" class="envira-gallery-public  envira-gallery-1-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="1"><div id="envira-gallery-item-19937" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati-388x220.jpg" class="envira-gallery-19936 envira-gallery-link" rel="enviragallery19936" title="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen" data-envira-caption="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-19937" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati-1024x682-640x480.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati-1024x682-640x480.jpg" data-envira-gallery-id="19936" data-envira-item-id="19937" data-envira-caption="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen" alt="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen" title="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen"  itemprop="thumbnailUrl" data-envira-srcset="http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati-1024x682-640x480.jpg 400w,http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati-1024x682-640x480.jpg 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div></div></div><noscript><img src="http://www.dayafterindia.com/wp-content/uploads/2017/05/sunil-dang_rashtrapati.jpg" alt="President Pranab Mukherjee at a tea party with journalists to bid farewell to press secretary Venu Rajamony at Rashtrapati Bhavan The Day after international Newsmagazine Editor in chief  Sunil Dang is also seen" /></noscript></div>
</aside><aside id="dual_category_posts-9" class="widget widget_dual_category_posts">		<!-- Category 1 -->
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Technology</h2></div>																			<div>
<a href="http://www.dayafterindia.com/2017/06/15/apple-turn-iphone-hub-medical-info/" title="Apple to turn iPhone into hub of medical info"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2017/05/iphone7-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Apple to turn iPhone into hub of medical info" /></a>
<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2017/06/15/apple-turn-iphone-hub-medical-info/" rel="bookmark">Apple to turn iPhone into hub of medical info</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="http://www.dayafterindia.com/2017/06/15/apple-turn-iphone-hub-medical-info/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-15T12:10:48+00:00">June 15, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">Managing your health information and sharing them with your trusted doctor may soon become a lot less cumbersome than it is now as 
<a class="moretag" href="http://www.dayafterindia.com/2017/06/15/apple-turn-iphone-hub-medical-info/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
<!-- Category 2 -->
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="awaken-dual-category">
<div class="widget-title-container"><h2 class="widget-title">Environment</h2></div>							
<div>
<a href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/" title="May 2017 second hottest May in 137 years: NASA"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2017/06/hot-may-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="hottest may" title="May 2017 second hottest May in 137 years: NASA" /></a>
<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/" rel="bookmark">May 2017 second hottest May in 137 years: NASA</a></h3>						
<div class="genpost-entry-meta">
<span class="posted-on"><a href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-16T10:55:25+00:00">June 16, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
<div class="genpost-entry-content dmag-summary">May 2017 was the second warmest May in 137 years of modern record-keeping, according to a monthly analysis of global temperatures by NASA 
<a class="moretag" href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/"> [...]</a></div>
</div>
</div>
</div><!-- bootstrap cols -->
</div><!-- .row -->
</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="footer-widget-area">
<div class="col-md-4">
<div class="left-footer">
<div class="widget-area" role="complementary">
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="footer-widget-title">Recent Posts</h2>		<ul>
<li>
<a href="http://www.dayafterindia.com/2017/06/16/50-days-baahubali-2/">50 days of &#8216;Baahubali 2&#8217;</a>
</li>
<li>
<a href="http://www.dayafterindia.com/2017/06/16/reese-witherspoon/">Reese Witherspoon gets adventurous with &#8216;wilderness buddy&#8217;</a>
</li>
<li>
<a href="http://www.dayafterindia.com/2017/06/16/may-2017-second-hottest-may-137-years-nasa/">May 2017 second hottest May in 137 years: NASA</a>
</li>
<li>
<a href="http://www.dayafterindia.com/2017/06/16/really-enjoying-way-batting-kohli/">I am really enjoying the way I am batting: Kohli</a>
</li>
<li>
<a href="http://www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/">EU, UK fix date to begin Brexit negotiations</a>
</li>
</ul>
</aside>									</div><!-- .widget-area -->
</div>
</div>
<div class="col-md-4">
<div class="mid-footer">
<div class="widget-area" role="complementary">
<aside id="categories-2" class="widget widget_categories"><h2 class="footer-widget-title">Categories</h2>		<ul>
<li class="cat-item cat-item-3293"><a href="http://www.dayafterindia.com/category/magazine/2017/april-1-15/" >April 1-15, 2017</a>
</li>
<li class="cat-item cat-item-3546"><a href="http://www.dayafterindia.com/category/magazine/2017/april-16-30-2017/" >April 16-30, 2017</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.dayafterindia.com/category/business/" >Business</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.dayafterindia.com/category/cover-story/" >cover-story</a>
</li>
<li class="cat-item cat-item-567"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/" >December 1-15, 2016 Issue</a>
</li>
<li class="cat-item cat-item-828"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/" title="December 16-31, 2016">December 16-31, 2016</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.dayafterindia.com/category/entertainment/" >Entertainment</a>
</li>
<li class="cat-item cat-item-239"><a href="http://www.dayafterindia.com/category/environment/" title="Environment">Environment</a>
</li>
<li class="cat-item cat-item-10"><a href="http://www.dayafterindia.com/category/exclusive/" >Exclusive</a>
</li>
<li class="cat-item cat-item-2309"><a href="http://www.dayafterindia.com/category/magazine/2017/february-1-15-2017/" >February 1-15, 2017</a>
</li>
<li class="cat-item cat-item-2614"><a href="http://www.dayafterindia.com/category/magazine/2017/february-16-28/" >February 16-28, 2017</a>
</li>
<li class="cat-item cat-item-29"><a href="http://www.dayafterindia.com/category/health/" >Health</a>
</li>
<li class="cat-item cat-item-24"><a href="http://www.dayafterindia.com/category/international/" >International</a>
</li>
<li class="cat-item cat-item-1514"><a href="http://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/" >January 1-15, 2017</a>
</li>
<li class="cat-item cat-item-1933"><a href="http://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/" >January 16-31, 2017</a>
</li>
<li class="cat-item cat-item-4591"><a href="http://www.dayafterindia.com/category/magazine/2017/june-1-15-2017-issue/" >June 1-15, 2017</a>
</li>
<li class="cat-item cat-item-30"><a href="http://www.dayafterindia.com/category/life-style/" >Life Style</a>
</li>
<li class="cat-item cat-item-83"><a href="http://www.dayafterindia.com/category/magazine/" >Magazine</a>
</li>
<li class="cat-item cat-item-2869"><a href="http://www.dayafterindia.com/category/magazine/2017/march-1-15-2017/" >March 1-15, 2017</a>
</li>
<li class="cat-item cat-item-3056"><a href="http://www.dayafterindia.com/category/magazine/march-16-31-2017/" >March 16-31, 2017</a>
</li>
<li class="cat-item cat-item-3943"><a href="http://www.dayafterindia.com/category/magazine/2017/may-1-15-2017/" >May 1-15, 2017</a>
</li>
<li class="cat-item cat-item-4199"><a href="http://www.dayafterindia.com/category/magazine/2017/may-16-31-2017/" >May 16-31, 2017</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.dayafterindia.com/category/national/" >National</a>
</li>
<li class="cat-item cat-item-256"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/" title="November 16-30, 2016 Issue">November 16-30, 2016 Issue</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.dayafterindia.com/category/sports/" >Sports</a>
</li>
<li class="cat-item cat-item-2"><a href="http://www.dayafterindia.com/category/states/" >States</a>
</li>
<li class="cat-item cat-item-235"><a href="http://www.dayafterindia.com/category/technology/" >Technology</a>
</li>
<li class="cat-item cat-item-31"><a href="http://www.dayafterindia.com/category/travel/" >Travel</a>
</li>
<li class="cat-item cat-item-250"><a href="http://www.dayafterindia.com/category/states/uttar-pradesh/" title="Uttar Pradesh">Uttar Pradesh</a>
</li>
</ul>
</aside>							</div><!-- .widget-area -->						
</div>
</div>
<div class="col-md-4">
<div class="right-footer">
<div class="widget-area" role="complementary">
<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Archives</h2>		<ul>
<li><a href='http://www.dayafterindia.com/2017/06/'>June 2017</a></li>
<li><a href='http://www.dayafterindia.com/2017/05/'>May 2017</a></li>
<li><a href='http://www.dayafterindia.com/2017/04/'>April 2017</a></li>
<li><a href='http://www.dayafterindia.com/2017/03/'>March 2017</a></li>
<li><a href='http://www.dayafterindia.com/2017/02/'>February 2017</a></li>
<li><a href='http://www.dayafterindia.com/2017/01/'>January 2017</a></li>
<li><a href='http://www.dayafterindia.com/2016/12/'>December 2016</a></li>
<li><a href='http://www.dayafterindia.com/2016/11/'>November 2016</a></li>
</ul>
</aside>							</div><!-- .widget-area -->				
</div>
</div>						
</div><!-- .footer-widget-area -->
</div><!-- .row -->
</div><!-- .container -->	
<div class="footer-site-info">	
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-6 col-sm-6">
Copyright © 2016 <a href="http://dayafterindia.com.com/">The DayAfter</a>.  All rights reserved.					</div>
<div class="col-xs-12 col-md-6 col-sm-6 fr">
<div class="th-copyright">
</div>
</div>
</div><!-- .row -->
</div><!-- .container -->
</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F06%2F16%2Feu-uk-fix-date-begin-brexit-negotiations%2F&amp;linkname=EU%2C%20UK%20fix%20date%20to%20begin%20Brexit%20negotiations%20-%20THE%20DAYAFTER" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F06%2F16%2Feu-uk-fix-date-begin-brexit-negotiations%2F&amp;linkname=EU%2C%20UK%20fix%20date%20to%20begin%20Brexit%20negotiations%20-%20THE%20DAYAFTER" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F06%2F16%2Feu-uk-fix-date-begin-brexit-negotiations%2F&amp;linkname=EU%2C%20UK%20fix%20date%20to%20begin%20Brexit%20negotiations%20-%20THE%20DAYAFTER" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
document.write('<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"><\/script>');        
} 
</script>
<script type="text/javascript">
jQuery(function($) { 
$(window).bind("load", function() {
var uid ="1497591339.64";
var eid ="0.488023042679";
var hash  ="74a16f35";
var wphpc_now=new Date();
var wphpc_browserTime=wphpc_now - wphpc_startTime;
var ajaxurl = "http://www.dayafterindia.com/wp-admin/admin-ajax.php";
var url ="www.dayafterindia.com/2017/06/16/eu-uk-fix-date-begin-brexit-negotiations/";
$.ajax({
url: ajaxurl,
data: {
"action":"wphpc_action",
"uid" : uid,
"eid" : eid,
"url" : url,
"hash" : hash,
"wphpc_browserTime" : wphpc_browserTime
},
cache: false,
success:function(data) {
// This outputs the result of the ajax request
//console.log(data);
//alert(data);
//jQuery(".site-title").html(data);
},
error: function(errorThrown){
console.log(errorThrown);
}
});
});
});
</script><!-- <link rel='stylesheet' id='envira-gallery-lite-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.6.0' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.6.0' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.6.0' type='text/css' media='all' property="stylesheet" /> -->
<!-- <link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.6.0' type='text/css' media='all' property="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.dayafterindia.com/wp-content/cache/wpfc-minified/7cd0c43fdc777d90053470e02a06ec15/1497507883index.css" media="all"/>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.6.0'></script>
<script type="text/javascript">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</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.31637883186 seconds, on 16-06-17 11:05:40 -->