<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.dayafterindia.com/xmlrpc.php">
<title>I&#8217;m too old for a romantic film: Shah Rukh Khan &#8211; THE DAYAFTER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Feed" href="http://www.dayafterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Comments Feed" href="http://www.dayafterindia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dayafterindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ticker-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/styles/ticker-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/flexslider.css?ver=4.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18109687-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/includes/jquery.ticker.js?ver=1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/scripts.js?ver=4.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/respond.min.js?ver=4.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/html5shiv.js?ver=4.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.dayafterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dayafterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dayafterindia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Three terrorists killed in Kashmir' href='http://www.dayafterindia.com/2017/01/24/three-terrorists-killed-in-kashmir/' />
<link rel='next' title='Prabhu orders probe into Vadodara station death' href='http://www.dayafterindia.com/2017/01/24/prabhu-orders-probe-into-vadodara-station-death/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.dayafterindia.com/2017/01/24/im-too-old-for-a-romantic-film-shah-rukh-khan/" />
<link rel='shortlink' href='http://www.dayafterindia.com/?p=8591' />
<link rel="alternate" type="application/json+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F01%2F24%2Fim-too-old-for-a-romantic-film-shah-rukh-khan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F01%2F24%2Fim-too-old-for-a-romantic-film-shah-rukh-khan%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script> 

		var lks_ajaxURL='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><meta name="google-site-verification" content="rilg3uKaDo2TfjD1v9wYZdDl-JvgsSwno0e95UAActg" /><style></style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="759e0cacf4c6759a31b2b7eb4effc83d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170118_200633">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</script></head>

<body class="post-template-default single single-post postid-8591 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="top-nav">
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dayafterindia.com/category/cover-story/">Cover Story</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
						
	<div class="asocial-area">
			<span class="asocial-icon facebook"><a href="https://www.facebook.com/thedayaftermagazine" target="_blank"><i class="fa fa-facebook"></i></a></span>
				<span class="asocial-icon twitter"><a href="https://twitter.com/indiadayafter" target="_blank"><i class="fa fa-twitter"></i></a></span>
				<span class="asocial-icon googleplus"><a href="https://plus.google.com/103114785052449361136/posts" target="_blank"><i class="fa fa-google-plus"></i></a></span>
							</div>
	
					</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://www.dayafterindia.com/" rel="home"><img src="http://www.dayafterindia.com/wp-content/uploads/2016/11/dayafterlogo.jpg" alt="THE DAYAFTER"></a>
						</div>
								</div><!-- .site-brand-container -->
							<div class="header-ad-area">
					<div id="secondary" class="widget-area" role="complementary">
						<ul id="js-news" class="js-hidden"><li class="news-item"><a href="http://www.dayafterindia.com/2017/01/24/voter-turnout-holds-key-in-up-assembly-polls/">Voter Turnout Holds Key in UP Assembly Polls</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/01/24/akhilesh-launches-sp-campaign-hits-out-at-bjp/">Akhilesh launches SP campaign, hits out at BJP</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/01/24/i-feel-there-is-need-for-reservation-policy-parrikar/">I feel there is need for reservation policy: Parrikar</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/01/24/prabhu-orders-probe-into-vadodara-station-death/">Prabhu orders probe into Vadodara station death</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2017/01/24/im-too-old-for-a-romantic-film-shah-rukh-khan/">I&#8217;m too old for a romantic film: Shah Rukh Khan</a></li></ul>
				<script type="text/javascript">
					var SMjQ=jQuery.noConflict();
				    SMjQ(function () {
				        SMjQ("#js-news").ticker({
				        	speed: 0.10,           
					        ajaxFeed: false,       
					        feedUrl: false,   
					        feedType: "xml",       
					        htmlFeed: true,       
					        debugMode: true,  
					        controls: true,        
					        titleText: "Breaking News",   
					        displayType: "reveal",
					        direction: "ltr",       
					        pauseOnItems: 2000,    
					        fadeInSpeed: 600,      
					        fadeOutSpeed: 300      
				        });
				    });
				</script>
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</aside>					</div><!-- #secondary -->
				</div><!--.header-ad-area-->
						
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dayafterindia.com/category/national/">National</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="http://www.dayafterindia.com/category/states/">States</a>
<ul class="sub-menu">
	<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="http://www.dayafterindia.com/category/states/uttar-pradesh/">Uttar Pradesh</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.dayafterindia.com/category/international/">International</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.dayafterindia.com/category/business/">Business</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.dayafterindia.com/category/sports/">Sports</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="http://www.dayafterindia.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.dayafterindia.com/category/health/">Health</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-6625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6625"><a href="http://www.dayafterindia.com/category/magazine/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6626"><a href="http://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/">January 1-15, 2017</a></li>
		<li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7884"><a href="http://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/">January 16-31, 2017</a></li>
	</ul>
</li>
	<li id="menu-item-2874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-5052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5052"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/">December 16-31, 2016</a></li>
		<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/">December 1-15, 2016 Issue</a></li>
		<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/">November 16-30, 2016 Issue</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

							<div class="awaken-search-button-icon"></div>
				<div class="awaken-search-box-container">
					<div class="awaken-search-box">
						<form action="http://www.dayafterindia.com/" id="awaken-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->
			
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-8591" class="post-8591 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-bollywood tag-shah-rukh-khan">
	<header class="single-entry-header">
		<h1 class="single-entry-title">I&#8217;m too old for a romantic film: Shah Rukh Khan</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://www.dayafterindia.com/2017/01/24/im-too-old-for-a-romantic-film-shah-rukh-khan/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-24T15:09:45+00:00">January 24, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="640" height="440" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/shahrukh_khan-640x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" />			</div>
			
	<div class="entry-content">
		<p><strong>Mumbai, </strong>He is known as Bollywood&#8217;s &#8216;King of Romance&#8217;, but superstar Shah Rukh Khan says he is too old for a romantic film now.</p>
<p>The 51-year-old actor also feels the whole language of romance in Bollywood has changed, and that he is yet to get a hang of it.</p>
<p>&#8220;Romance has to have a little formality. Whether it&#8217;s &#8216;tehzeeb&#8217;, going down on your knees, whether it is saying couplets in praise of a girl&#8230; I am from that school, I still believe in it,&#8221; Shah Rukh told select media here during his train journey from Mumbai to Delhi.</p>
<p>He undertook the journey to promote his forthcoming film &#8220;Raees&#8221;, releasing on Friday.</p>
<p>Shah Rukh, who has been part of films like &#8220;Dilwale Dulhania Le Jayenge&#8221;, &#8220;Kuch Kuch Hota Hai&#8221;, &#8220;Kabhi Khushi Kabhie Gham&#8230;&#8221;, added: &#8220;I think romance has to be formal. &#8216;Aur phir kya kar rahi hai (What are you doing) ?&#8217; It can&#8217;t work like that, even if there is equality,&#8221; he said.</p>
<p>Asked about his famous dialogue &#8212; &#8220;Pyaar dosti hai (love is friendship)&#8221; from &#8220;Kuch Kuch Hota Hai&#8221;, SRK said: &#8220;It must be I am sure&#8230; For those (for whom) it works. I don&#8217;t believe in everything that I do. My daughter calls me bro. I want to ask her, and everyone, do they say it to other boys also? I am not saying it&#8217;s wrong&#8230; It&#8217;s really cool.&#8221;</p>
<p>Shah Rukh added: &#8220;Romance requires a little bit of formality, space, enjoyment&#8230;All the connotations of romance need time and formality.&#8221;</p>
<p>The actor says that &#8220;somebody will find the language&#8221;.</p>
<p>&#8220;I think I am too old for a romantic film now, of that genre. May be the youngsters will have to find language which has formality, but is still of today,&#8221; said the actor, who showcased a romantic streak in &#8220;Jab Tak Hai Jaan&#8221;.</p>
<p>He says his project with filmmaker Imtiaz Ali with actress Anushka Sharma might decode the new language of romance with a touch of formality.</p>
<p>SRK said: &#8220;May be in Imtiaz&#8217;s film, it might be there because I am playing kind of my age, 40s. The lady of course, Anushka is younger than me.&#8221;</p>
<p>The actor believes it is Imtiaz whose modern thinking and different take on romance, will lend the film a new angle.</p>
<p>&#8220;I think it could be a mix, I am not too sure. But youngsters should do films with the ease, formality and the language still being new.&#8221;</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://www.dayafterindia.com/category/entertainment/" rel="category tag">Entertainment</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="http://www.dayafterindia.com/tag/bollywood/" rel="tag">bollywood</a> <a href="http://www.dayafterindia.com/tag/shah-rukh-khan/" rel="tag">Shah Rukh Khan</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.dayafterindia.com/2017/01/24/three-terrorists-killed-in-kashmir/" rel="prev">Three terrorists killed in Kashmir</a></div><div class="nav-next"><a href="http://www.dayafterindia.com/2017/01/24/prabhu-orders-probe-into-vadodara-station-death/" rel="next">Prabhu orders probe into Vadodara station death</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad"><div class="widget-title-container"><h2 class="widget-title">E-Magazine</h2></div>
		<div class="awaken-medium-rectangle-widget">
			<figure>
				<a href="http://www.dayafterindia.com/magazines/29.02/dayafter.html"><img src="http://www.dayafterindia.com/wp-content/uploads/2017/01/DAYAFTER_jan217.jpg"></a>
			</figure>
		</div>

</aside><style>

			#cricket-score-container

			{

				color:#07070f;

				background-color:#272730;

			}

			#cricket-score-score

			{

				color:#ff0000;

			}

			.match_head{

				background-color:#ffffff;

			}

		</style><aside id="cricket_score-2" class="widget cs_widget"><div class="widget-title-container"><h2 class="widget-title">Cricket Score</h2></div><div class='cricket-live-score-div'></div></aside><aside id="text-2" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Watch Our Gallery</h2></div>			<div class="textwidget"><div id="envira-gallery-wrap-5643" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div data-row-height="" data-gallery-theme="" id="envira-gallery-5643" class="envira-gallery-public  envira-gallery-2-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="2"><div id="envira-gallery-item-5644" class="envira-gallery-item enviratope-item envira-gallery-item-1" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5644" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5644" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-300x172-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5645" class="envira-gallery-item enviratope-item envira-gallery-item-2" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5645" class="envira-gallery-image envira-gallery-image-2" data-envira-index="2" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5645" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" alt="" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-300x189-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5646" class="envira-gallery-item enviratope-item envira-gallery-item-3" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang" data-envira-caption="JK Jain and his navigator Sunil Dang" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5646" class="envira-gallery-image envira-gallery-image-3" data-envira-index="3" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5646" data-envira-caption="JK Jain and his navigator Sunil Dang" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" title="JK Jain and his navigator Sunil Dang"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-300x209-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5647" class="envira-gallery-item enviratope-item envira-gallery-item-4" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5647" class="envira-gallery-image envira-gallery-image-4" data-envira-index="4" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5647" data-envira-caption="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" alt="" title="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-300x175-1504x880.jpg 2x" /></a></div></div></div></div><noscript><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-300x172.jpg" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-300x189.jpg" alt="" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-300x209.jpg" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-300x175.jpg" alt="" /></noscript></div>
		</aside><aside id="text-3" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Live Market click here</h2></div>			<div class="textwidget"><script type="text/javascript">var _mcq=["6",""];</script><span id='_mc_mg6'></span><script language="JavaScript" src="http://stat1.moneycontrol.com/mcjs/common/mc_widget.js"></script><noscript><a href="http://www.moneycontrol.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.moneycontrol.com', 'Sensex/Nifty');">Sensex/Nifty</a></noscript></div>
		</aside><aside id="awaken_video_widget-2" class="widget widget_awaken_video_widget"><div class="widget-title-container"><h2 class="widget-title">Featured Video</h2></div><div class="awaken-video-widget video-container">		<iframe width="100%" height="100%" src="http://www.youtube.com/embed/012UctTeN_E" frameborder="0" allowfullscreen></iframe>
		</div></aside><aside id="awaken_tabbed_widget-2" class="widget widget_awaken_tabbed_widget">
<ul class="nav nav-tabs" id="awt-widget">
	<li><a href="#awaken-popular" role="tab" data-toggle="tab">Popular</a></li>
	<li><a href="#awaken-comments" role="tab" data-toggle="tab">Comments</a></li>
	<li><a href="#awaken-tags" role="tab" data-toggle="tab">Tags</a></li>
</ul>

<div class="tab-content">
	<div class="tab-pane fade active in" id="awaken-popular">
						<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/bjp-chief-plays-up-surgical-strikes-attacks-rahul-over-orop/" title="BJP chief plays up surgical strikes, attacks Rahul over OROP"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/09/amit-1-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="BJP chief plays up surgical strikes, attacks Rahul over OROP" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/bjp-chief-plays-up-surgical-strikes-attacks-rahul-over-orop/" rel="bookmark">BJP chief plays up surgical strikes, attacks Rahul over OROP</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
							<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/mayawati-ridicules-sps-bid-to-form-grand-alliance/" title="Mayawati ridicules SP&#8217;s bid to form grand alliance"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="Mayawati ridicules SP&#8217;s bid to form grand alliance" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-120x85.jpg 120w, http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-300x210.jpg 300w, http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1.jpg 628w" sizes="(max-width: 120px) 100vw, 120px" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/mayawati-ridicules-sps-bid-to-form-grand-alliance/" rel="bookmark">Mayawati ridicules SP&#8217;s bid to form grand alliance</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
							<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/president-to-be-chief-guest-at-gita-mahotsav/" title="President to be chief guest at &#8216;Gita Mahotsav&#8217;"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/11/pranab-mukherjee-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="President to be chief guest at &#8216;Gita Mahotsav&#8217;" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/president-to-be-chief-guest-at-gita-mahotsav/" rel="bookmark">President to be chief guest at &#8216;Gita Mahotsav&#8217;</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
				</div><!-- .tab-pane #awaken-popular -->

	<div class="tab-pane fade" id="awaken-comments">
	No comments found.


</div><!-- .tab-pane #awaken-comments -->
	<div class="tab-pane fade" id="awaken-tags">
		    
					<span><a href="http://www.dayafterindia.com/tag/achche-din/">'Achche Din’</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/star-wars/">'Star Wars'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vardah/">'Vardah'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aashiqui-2/">"Aashiqui 2"</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amar-akbar-anthony/">"Amar Akbar Anthony"</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ek-villain/">"Ek Villain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naseeb-and-coolie/">"Naseeb" and "Coolie"</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xxx-return-of-xander-cage/">"xXx: Return of Xander Cage"</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/1000/">1000</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/12-aw-101-vvip-helicopters/">12 AW-101 VVIP helicopters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/1984-anti-sikh-riot/">1984 anti-Sikh riot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/1984-riots-case/">1984 riots case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2000-notes/">2000 notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2004-tsunami/">2004 tsunami</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2016/">2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2017/">2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/25th-asia-pacific-parliamentary-forum/">25th Asia-Pacific Parliamentary Forum</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2611/">26/11</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2g/">2G</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2nd-scorpene/">2nd Scorpene</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/500/">500</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/74th-golden-globes/">74th Golden Globes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/a-r-rahman/">A R Rahman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aadhaar/">Aadhaar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aadhaar-card/">Aadhaar card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aaj-bhi-khare-hain-talaab/">Aaj Bhi Khare Hain Talaab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aamir/">aamir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aamir-khan/">Aamir khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aap/">AAp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/abhay-singh-chautala/">Abhay Singh Chautala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/academy-awards/">Academy Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/acb/">ACB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/accident/">accident</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/accounts/">accounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/achhe-din/">Achhe din</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/achievement-award/">Achievement Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/acquittal-in-arms-act-case/">acquittal in Arms Act case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/actor/">Actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/actress/">actress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/adb/">ADB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/adi-godrej/">Adi Godrej</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aditya-chopra/">Aditya Chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/afghan/">Afghan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/afghanistan/">Afghanistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agartala-airport/">Agartala airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agni-iv/">AGNI IV</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agni-5/">Agni-5</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agni-i-ballistic-missile/">Agni-I ballistic missile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agni-v/">Agni-V</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agra-lucknow-expressway/">agra-lucknow expressway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agusta/">Agusta</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agusta-westland/">Agusta Westland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland/">AgustaWestland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland-case/">AgustaWestland case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland-chopper-deal-case/">AgustaWestland chopper deal case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland-chopper-scam/">AgustaWestland chopper scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland-helicopter-deal/">AgustaWestland helicopter deal.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aiadmk/">AIADMK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aids/">AIDS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aiims/">AIIMS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aimim/">AIMIM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aimplb/">AIMPLB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aipma/">AIPMA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/air-chief-marshal-tyagi/">Air Chief Marshal Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/air-force-chief-sp-tyagi/">Air Force Chief SP Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/air-india/">Air india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/airbase/">Airbase</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aircel/">Aircel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/airlift/">airlift</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/airport/">airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajay-maken/">Ajay Maken</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajay-shirke/">Ajay Shirke</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajay-shirkey/">Ajay Shirkey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajit-pai/">Ajit Pai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajit-singh/">Ajit Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ajmer-sealdah-express/">Ajmer-Sealdah Express</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akali-dal/">Akali Dal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akbar/">Akbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akhilesh/">Akhilesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akhilesh-singh-yadav/">akhilesh singh yadav'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akhilesh-yadav/">Akhilesh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akhnoor-sector/">Akhnoor sector</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akshay-kumar/">Akshay Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/al-jazeera/">Al-Jazeera</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alastair-cook/">Alastair Cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alcohol/">alcohol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alcohol-addiction/">Alcohol addiction</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aleppo/">Aleppo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alia/">alia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alia-bhatt/">Alia Bhatt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/all-india-muslim-personal-law-board/">All India Muslim Personal Law Board</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/allahabad-high-court/">Allahabad High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/allergies/">allergies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amar-singh/">Amar Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amarinder/">Amarinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amarinder-singh/">Amarinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amazon/">Amazon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ambika-chowdhary/">Ambika Chowdhary</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/america/">america</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/america-election-2016/">America Election 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amethi/">Amethi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amit-deshmukh/">Amit Deshmukh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amit-shah/">Amit Shah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh/">amitabh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh-bachchan/">Amitabh Bachchan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh-kant/">Amitabh Kant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amma/">Amma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amrinder-singh/">Amrinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amritsar/">Amritsar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amul/">Amul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amy-adams/">amy adams</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ana-ivanovic/">Ana Ivanovic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anand-sharma/">anand sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ananthakrishnan/">Ananthakrishnan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anantnag/">Anantnag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/and-atmospheric-sciences/">and Atmospheric Sciences</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andamans/">Andamans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andhra-pradesh/">Andhra Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andhra-university/">Andhra University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/android/">Android</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andy-murray/">andy murray</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/angela-merkel/">Angela Merkel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anil-baijal/">Anil Baijal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anil-dhasmana/">Anil Dhasmana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anil-kapoor/">Anil Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anju-mangla/">Anju Mangla</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anna-hazare/">Anna Hazare</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/annarao-govindrao-patil/">Annarao Govindrao Patil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ansari/">Ansari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/antarctic-ice-sheet/">Antarctic Ice Sheet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anti-trump/">Anti Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anti-corruption-bureau/">Anti-Corruption Bureau</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anti-sikh-riots/">anti-Sikh riot's</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/antonio-tajani/">Antonio Tajani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anu/">ANU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anu-malik/">Anu Malik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anupam-mishra/">Anupam Mishra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anurag-thakur/">Anurag Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anusha-dandekar/">Anusha Dandekar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anushka-sharma/">Anushka Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/appf/">APPF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/apple/">Apple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/apple-iphone/">Apple Iphone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arbaaz-khan/">Arbaaz Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/archana-nigam/">Archana Nigam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arctic-and-antarctic/">Arctic and Antarctic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ardio-vascular-disease/">ardio-vascular disease</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arendra-modi-spinning-the-charkha/">arendra Modi spinning the charkha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-kapoo/">Arjun Kapoo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-ram-meghwal/">Arjun Ram Meghwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-rampal/">Arjun Rampal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army/">ARMY</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army-chief/">Army Chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army-chopper/">Army Chopper</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army-day/">Army Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arshad-warsi/">Arshad Warsi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/artillery-guns/">artillery guns</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arun-jaitley/">arun jaitley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arunachal/">Arunachal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arunachal-pradesh/">arunachal pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arunachal-pradesh-hydro-project-scam/">Arunachal Pradesh hydro project scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arundhati-bhattacharya/">Arundhati Bhattacharya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arup-raha/">Arup Raha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arvind/">arvind</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arvind-kejriwal/">Arvind Kejriwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asaduddin-owaisi/">Asaduddin Owaisi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asha-lakra/">Asha Lakra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashish-khetan/">Ashish Khetan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashley-tellis/">Ashley Tellis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashutosh/">Ashutosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashwin/">ashwin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asia-cup/">Asia Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asia-pacific-screen/">Asia Pacific Screen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asian/">Asian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asian-paints/">Asian Paints</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asif-ali-zardari/">Asif Ali Zardari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asit-manohar/">Asit Manohar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aspartame/">aspartame</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assam/">Assam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assembly/">Assembly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assistant-commercial-manager/">Assistant Commercial Manager</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assocham/">Assocham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asthma/">asthma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asus-zenfone-3-max/">ASUS Zenfone 3 Max</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atal-bihari-vajpayee/">Atal Bihari Vajpayee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atf/">ATF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atithii-iin-london/">Atithii Iin London</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atlantic-council-hq-washington-dc/">Atlantic Council HQ Washington DC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atletico-de-kolkata/">Atletico de Kolkata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atm/">atm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atm-queue/">ATM Queue</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atms/">ATMs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atp/">ATP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ats/">ATS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/attack/">attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/augustawestland-scam/">AugustaWestland Scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aurangabad/">Aurangabad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aurangzeb/">Aurangzeb</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australia/">Australia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australian/">Australian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australian-national-university/">Australian National University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australian-open/">Australian Open</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/avebury/">Avebury</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/avebury-stone-circle/">Avebury Stone Circle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aviation/">Aviation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/awadhe-warriors/">Awadhe Warriors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/awards/">Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/axis-bank/">Axis Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/azam-khan/">Azam Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/azhar/">Azhar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/azharuddin/">Azharuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baazigar/">Baazigar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baba-ramdev/">baba ramdev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/babies/">babies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/badminton/">badminton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bafta/">BAFTA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baghdad/">Baghdad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bahrain/">Bahrain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bahubali-2/">Bahubali 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bahujan-samaj-party/">Bahujan Samaj Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bail/">bail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bajirao-mastani/">Bajirao Mastani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bakery/">bakery</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/balochistan/">Balochistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ban-ki-moon/">Ban Ki-moon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bandipora/">Bandipora</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/banerjee/">banerjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bangladesh/">Bangladesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bangladeshi/">Bangladeshi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bank/">bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bank-acoounts/">bank acoounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bank-of-india/">Bank of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/banker-stripes/">Banker stripes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/banks/">Banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bapu/">Bapu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/barack/">barack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/barack-obama/">barack obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baramati/">Baramati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/barkha-dutt/">Barkha Dutt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bashar-al-assad/">Bashar al-Assad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baywatch/">Baywatch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bazaar/">Bazaar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bccci/">BCCCI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bcci/">BCCI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bcci-president/">BCCI President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/beer/">BEER</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/befikre/">Befikre</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/beijing/">Beijing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/benami/">benami</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/benazir-bhutto/">Benazir Bhutto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bengal/">Bengal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bengaluru/">Bengaluru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bengaluru-airport/">Bengaluru airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bengaluru-molestation-case/">Bengaluru molestation case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/berlin-attack/">Berlin attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/berlin-christmas-market/">Berlin Christmas market</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/berlin-truck-attack/">Berlin truck attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhagwant-mann/">Bhagwant Mann</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhajiawala/">Bhajiawala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharat-bandh/">Bharat bandh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharat-ratna/">Bharat Ratna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharti-airtel/">Bharti Airtel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhatt/">bhatt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhim/">BHIM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhojpuri/">Bhojpuri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhoomipujan/">bhoomipujan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhopal-gas-leak/">Bhopal Gas Leak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhumi-pednekar/">Bhumi Pednekar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhutan/">Bhutan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhuvneshwar-kumar/">Bhuvneshwar Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bigg-boss/">Bigg Boss</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bigg-boss-10/">Bigg Boss 10</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bihar/">Bihar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bihar-chief-minister-nitish-kumar/">Bihar. Chief Minister. Nitish Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bill/">bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bill-english/">Bill English</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bipasha-basu/">Bipasha Basu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bipin-rawat/">Bipin Rawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/birla/">Birla</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/birthday/">birthday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/births/">births</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bjp/">BJP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bjp-councillors/">BJP councillors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-day/">Black Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-friday/">black friday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-moiney/">black moiney</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-money/">black money</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/blake-lively/">Blake Lively</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/blames/">blames</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/blasts/">blasts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/board-exams/">board exams</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/board-of-control-for-cricket/">Board of Control for Cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bollwood/">bollwood</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bollywood/">bollywood</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bollywood-movies/">bollywood movies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bomb/">bomb</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bombay-high-court/">Bombay High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bombing/">bombing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/border-security-force/">Border security Force</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/boris-becker/">Boris Becker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/box-office-collection-dangal/">Box office Collection Dangal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/box-office-dangal/">Box Office Dangal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brain/">brain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brazil/">Brazil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brazil-prison-riot/">Brazil prison riot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brazils/">Brazils</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/breaking-news/">BREAKING NEWS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/breast-cancer/">Breast cancer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brexit/">Brexit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bridge/">BRIDGE</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brigham-and-womens-hospital/">Brigham and Women's Hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/britons/">Britons</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bse/">bse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bsf/">BSF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bsf-jawan-tej-bahadur-yadav/">BSF jawan Tej Bahadur Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bsp/">BSP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/budget/">budget</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/budget-session-2017/">Budget session 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/building/">building</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bullet-train/">bullet train</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bus/">bus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/business/">Business</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/by-polls/">by-polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/c-h-vidyasagar-rao/">C.H. Vidyasagar Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cairo/">Cairo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/calender-2017/">calender 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/california/">California</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/canadian/">Canadian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cancer/">Cancer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/captain-amarinder-singh/">Captain Amarinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/captain-amrinder-singh/">Captain Amrinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/car/">car</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/card-payments/">card payments</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cargo/">CArgo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/carrie-fisher/">Carrie Fisher</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cash/">cash</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cashless/">cashless</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cashless-india/">Cashless India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/caste-politics/">Caste Politics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cavalcade/">cavalcade</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/caves/">caves</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbdt/">CBDT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbi/">CBI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbi-director/">CBI Director</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbse/">Cbse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cctv-footage/">CCTV footage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/central-industrial-security-force/">Central Industrial Security Force</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/central-information-commission/">Central Information Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/central-pollution-control-board/">Central Pollution Control Board</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/central-statistics-office/">Central Statistics Office</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ceo/">CEO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cga/">CGA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/champions-trophy-2017/">Champions Trophy 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chancellor-angela-merkel/">Chancellor Angela Merkel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chandigarh/">Chandigarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chandrababu-naidu/">Chandrababu Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/change-of-guard-ceremony-i/">change of guard ceremony i</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chapecoense-players/">Chapecoense players</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chardham-highway/">Chardham Highway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/charkha/">charkha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chattisgarh/">Chattisgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chaudhary-virender-singh/">Chaudhary Virender Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cheapauk/">Cheapauk</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cheduled-castes/">cheduled Castes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chennai/">chennai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chess/">Chess</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhagan-bhujbal/">Chhagan Bhujbal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhatishgarh/">Chhatishgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhattisgarh/">Chhattisgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chicago/">Chicago</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chidambaram/">Chidambaram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief/">chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-general/">Chief General</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-justice-of-india/">Chief Justice of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-justice-t-s-thaku/">Chief Justice T S Thaku</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-justice-t-s-thakur/">Chief Justice T S Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-minister/">Chief Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/child-abuse/">child abuse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/child-iq/">Child IQ</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/child-migrants/">child migrants</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/childhood-asthma/">childhood asthma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/childhood-poverty/">Childhood poverty</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/children/">Children</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chillai-kalan/">Chillai Kalan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/china/">china</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/china-open/">china open</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese/">Chinese</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese-economy/">Chinese economy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese-media/">Chinese media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese-yuan/">Chinese yuan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinnamma/">Chinnamma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chitrangada-singh/">Chitrangada Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cho-ramaswamy/">Cho Ramaswamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chopper-crashes/">chopper crashes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/christmas/">Christmas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/christmas-day/">Christmas Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/church/">Church</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cic/">CIC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cinemax-click/">Cinemax Click</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cisf/">CISF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/civil-nuclear-trade-advisory-committee/">Civil Nuclear Trade Advisory Committee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/civil-society/">Civil society</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cji-thakur/">CJI Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/climate/">climate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/climate-change/">climate change</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/climate-pact/">Climate pact</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/clinton/">Clinton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cm/">CM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cng/">CNG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cnn/">CNN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/coal-india/">Coal India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/coal-scam/">Coal scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cockfight/">Cockfight</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cockfights/">cockfights</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cold/">Cold</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/coldest/">coldest</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/committee/">Committee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/commonwealth-and-asian-games/">Commonwealth and Asian Games</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/congratulates/">congratulates</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/congress/">Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/congress-manifesto/">congress manifesto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/constitution-of-india/">Constitution of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/consumer-goods/">Consumer goods</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/consumers/">consumers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/controller-general-of-accounts/">Controller General of Accounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/controversial-comments/">controversial comments</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/conviction/">conviction</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cook/">cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cop21/">COP21</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cop22/">COP22</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cornell-university/">Cornell University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corporation-polls/">corporation polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corrupt/">corrupt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corruption/">corruption</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corruption-cases/">corruption cases</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/councillors/">councillors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpcb/">CPCB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpi/">CPI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpi-m/">CPI-M</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpm/">CPM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cracking/">Cracking</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/crashes/">crashes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/credit-card/">credit card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/creditdebit-card/">Credit/Debit Card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricket/">Cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricket-australia/">Cricket Australia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricket-test/">cricket Test</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricketer-turned-politician-navjot-singh-sidhu/">Cricketer-turned-politician Navjot Singh sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cristiano-ronaldo/">Cristiano Ronaldo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/criticism/">Criticism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/croatia/">Croatia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/crop-loans/">crop loans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/crude/">crude</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cruise-missile-glcm-babur/">Cruise Missile (GLCM) Babur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cso/">CSO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cuba/">Cuba</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cupertino/">Cupertino</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/currencies/">currencies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/currency/">currency</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cwc/">CWC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cwg/">CWG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyberbullying/">cyberbullying</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cybercrimes/">cybercrimes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cycle/">cycle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclone/">Cyclone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclone-vardah/">Cyclone Vardah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclonic/">Cyclonic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclonic-storm/">Cyclonic storm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cylinder/">cylinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyrus/">cyrus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyrus-mistry/">Cyrus Mistry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/d-narayanswamy/">D Narayanswamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dabangg/">Dabangg</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dabboo-ratnanis/">Dabboo Ratnanis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dalai-lama/">DALAI LAMA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dalhousie/">dalhousie</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dance-naked/">Dance naked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dang/">dang</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dangal/">Dangal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dara-singh/">Dara Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dating/">Dating</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-cameron/">David Cameron</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-raichlen/">David Raichlen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-shepherd-trophy/">David Shepherd Trophy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-warner/">David Warner</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/davis-cup/">Davis Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dayafter/">dayafter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dd-news/">DD News</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dda/">DDA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dead/">dead</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dear-zindagi/">Dear Zindagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/death/">death</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/death-overs/">death overs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/debit-card/">debit card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/debt-recovery-tribunal/">Debt Recovery Tribunal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/december-1-is-world-aids-day/">December 1 is World AIDS Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/december-16/">December 16</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/decision-making/">decision-making</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/deepika/">Deepika</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/deepika-padukone/">deepika padukone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/deewar/">Deewar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defamation-case/">Defamation case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defence/">defence</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defence-minister/">Defence Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/del-potro/">Del Potro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi/">Delhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-air-quality/">Delhi air quality</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-daredevils/">Delhi Daredevils</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-fog/">Delhi Fog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-health-minister/">Delhi Health Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-high-court/">Delhi High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-international-airport/">Delhi International Airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-jail/">Delhi jail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-lt-governor/">delhi Lt Governor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-minister/">Delhi minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-police/">Delhi Police</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-temperature/">Delhi temperature</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-transport-corporation/">Delhi Transport Corporation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-zoo/">Delhi zoo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/democracy/">Democracy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/democratic-party/">Democratic Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetisation/">demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetised-currency-notes/">demonetised currency notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetision/">demonetision</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetization/">demonetization</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetized-notes/">Demonetized Notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demontised-rs-500-notes/">demontised Rs 500 notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/denims/">denims</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/derail/">derail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/derailed/">derailed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/derails/">derails</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dev-patel/">Dev Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/devdas/">Devdas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/devendra-fadnavis/">Devendra Fadnavis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dha/">DHA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhanush/">Dhanush</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dharamsala/">Dharamsala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhoni/">Dhoni</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhoom-2/">Dhoom 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhoop/">Dhoop</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhordo/">Dhordo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dia-mirza/">Dia Mirza</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/diabetes/">diabetes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/diabetics/">diabetics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/die/">die</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/diesel/">diesel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dieting/">dieting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital/">digital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital-economy/">digital economy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital-payments/">digital payments</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital-unlocked/">Digital Unlocked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dilip-ghosh/">Dilip Ghosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dilip-kumar/">Dilip Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/disabilities-bill/">Disabilities Bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/disha-patani/">Disha Patani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/disney/">Disney</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/district-cooperative-banks/">District cooperative banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dj-caruso/">DJ Caruso.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dmk/">DMK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/doda/">Doda</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dollar/">dollar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/don-bradman/">Don Bradman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald/">donald</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald-trump/">Donald Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald-trump-jr/">Donald Trump jr</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald-trumps/">Donald Trumps</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donation/">donation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/doodle/">Doodle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dr-mahesh-gupta/">Dr Mahesh Gupta</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dr-manmohan-singh/">Dr. Manmohan Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dr-navjot-kaur-sidhu/">Dr. Navjot Kaur Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drdo/">DRDO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drone/">drone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drs/">DRS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drug/">drug</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drugs/">drugs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dtc-buses/">DTC buses</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dual-front-camera/">dual-front camera</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/duvvada-jagannadham/">Duvvada Jagannadham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/e-governance/">E-governance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/e-shoppers/">e-shoppers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/earth/">Earth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/earthquake/">earthquake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eating-habbit/">eating habbit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ebola-vaccine/">Ebola vaccine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/economic-times-asian-business-leaders-conclave/">Economic Times Asian Business Leaders Conclave</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/economy/">Economy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ed/">ED</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/editor/">editor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/editorial/">Editorial</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/edward-snowden/">Edward Snowden</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/egypt/">Egypt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eid-e-milad-un-nabi/">Eid-e-Milad-un-Nabi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ekta-kapoor/">Ekta Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/el-salvador/">El Salvador</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/election-commission/">Election Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/election-commission-of-india/">Election Commission of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/election-commissioner/">Election Commissioner</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/electoral-college-vote/">Electoral College vote</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/electricity/">electricity</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/electronic-fund-transfer/">electronic fund transfer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/elephants/">Elephants</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/elvis-gomes/">Elvis Gomes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/embroidery/">Embroidery</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/emma-stone/">Emma Stone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/encounter/">encounter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/enforcement-directorate/">Enforcement Directorate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/engineer-rashid/">Engineer Rashid</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/england/">England</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/entertainment/">ENTERTAINMENT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/environmentalist/">Environmentalist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eoin-morgan/">Eoin Morgan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/epa/">EPA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/equity/">equity</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eric-trump/">Eric Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eslas-elon-musk/">esla's Elon Musk</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/etaal/">eTaal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/etah/">Etah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eu/">EU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/europe/">Europe</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/european-parliament/">European Parliament</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/european-union/">European Union</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exchange/">exchange</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/excise/">Excise</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exclusive/">Exclusive</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exercises/">exercises</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exports/">exports</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/express/">express</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/facebook/">Facebook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/factory-blaze/">factory blaze</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fair/">Fair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fan/">Fan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farah-khan/">Farah Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farfal-village/">Farfal village</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farhan-akhtar/">Farhan Akhtar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farm/">Farm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farmers/">Farmers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farooq-abdullah/">Farooq Abdullah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fashion/">fashion</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/father-tom-uzhunnalil/">Father Tom Uzhunnalil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fatima-sana-sheikh/">Fatima Sana Sheikh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fbi/">FBI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fds/">FDs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/festivals/">festivals</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ficci/">FICCI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ficci-president/">Ficci President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fidel-castro/">Fidel Castro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fifa/">FIFA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/filmmaker/">Filmmaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/filmmakers/">filmmakers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/films/">films</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/financial-year-2017-18/">financial year 2017-18</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/finmeccanica/">Finmeccanica</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fire/">Fire</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/firecrackers/">firecrackers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fireworks/">fireworks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/firing/">Firing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fitch/">Fitch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fitch-rating/">Fitch Rating</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/five-states-election/">Five States Election</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fixed-dose-combination/">fixed dose combination</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/flipkart/">Flipkart</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/flying/">flying</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fog/">fog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/folk-artists/">Folk artists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/food/">Food</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forbes/">Forbes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/force-2/">Force 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forces/">forces</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forex/">forex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/former-iaf-chief-s-p-tyagi/">Former IAF chief S.P. Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fort-lauderdale-hollywood-international-airport/">Fort Lauderdale-Hollywood International Airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fortis/">Fortis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/foxconn/">Foxconn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/france/">France</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/francis-cheka/">Francis Cheka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/freaky-ali/">Freaky Ali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/free-petrol/">Free Petrol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/freedom-51/">freedom 51</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fruits/">fruits</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fukushima/">Fukushima</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/funeral-of-fidel-castro/">Funeral of Fidel Castro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gadkari/">gadkari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gail/">GAIL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/galaxy-note-7/">Galaxy Note 7</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/galaxy-note-7-fires/">Galaxy Note 7 fires</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gandhi/">gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ganga/">Ganga</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gangrape/">gangrape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/garima-singh/">Garima Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gary-curhan/">Gary Curhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gas/">Gas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gas-cylinder/">Gas Cylinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gauravv-mittal/">Gauravv Mittal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gautam-khaitan/">Gautam Khaitan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gdp/">GDP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gen-bajwa/">Gen Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/genelia-dsouza/">Genelia D'Souza</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/general-bajwa/">General Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/general-bipin-rawat/">General Bipin Rawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/general-dalbir-singh/">General Dalbir Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/genral-budget/">genral budget</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/george-michael/">George Michael</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/george-yeo/">George Yeo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/germany/">Germany</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/global-climate-change/">Global climate change</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/global-financial-crisis/">global financial crisis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/global-teacher-prize/">Global Teacher Prize</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/glucose-suplement/">Glucose suplement</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goa/">Goa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goa-congress/">Goa Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gold/">gold</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/golden-globes/">Golden Globes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goods-and-service-tax/">Goods and service tax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google/">Google</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google-allo/">Google Allo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google-glass/">google glass</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goolge-pixel/">goolge pixel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gout/">gout</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/government/">government</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/governor/">Governor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/grand-musee-de-parfum/">Grand Musee de Parfum</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/great-khali/">Great Khali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/greatest-actors-in-india/">greatest actors in India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/greenland-glacier/">Greenland glacier</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gref/">GREF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gst/">GST</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gujarat/">Gujarat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gul-panag/">Gul Panag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gulshan-cafe-attack/">Gulshan café attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gulzar/">Gulzar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gunfight/">Gunfight</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/guru-gobind-singh/">Guru Gobind Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/guru-nanak/">Guru Nanak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gurugram-bank/">Gurugram bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/guruvayoor-temple/">Guruvayoor temple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gwalior/">Gwalior</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/h-s-phoolka/">H S Phoolka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/h-1b-visas/">H-1B visas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/h1b-visas/">H1B visas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/habeas-corpus-petition-s/">Habeas Corpus petition s</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hacked/">hacked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hackers/">Hackers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hacksaw-ridge/">Hacksaw Ridge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hair/">hair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hairstyle/">Hairstyle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/haj/">Haj</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/haji-ali/">Haji Ali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/half-marathan/">half marathan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hamid/">Hamid</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hamid-ansari/">Hamid Ansari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/haraamkhor/">Haraamkhor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hardik-patel/">Hardik Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/harish-rawat/">Harish Rawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/harminder-singh/">Harminder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/haryana/">Haryana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hashemi-rafsanjani/">Hashemi Rafsanjani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hawala/">hawala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hazel-keech/">Hazel Keech</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hca/">HCA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hdfc-bank/">HDFC Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/headphone-jbl/">Headphone JBL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/health/">health</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/healthy/">healthy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-attack/">heart attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-disease/">heart disease</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-of-asia/">Heart of Asia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-of-asia-summit/">Heart of Asia Summit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heavy-snowfall-in-kashmir/">Heavy snowfall in kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heerabaa-modi/">Heerabaa Modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heeraben/">Heeraben</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/helicopters/">helicopters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heroin/">Heroin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/high-court/">High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/high-courts/">high courts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/high-fiber-diet/">high fiber diet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/highway/">highway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hijackers/">Hijackers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hillary/">Hillary</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hillary-clinton/">hillary clinton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himachal/">Himachal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himalaya/">Himalaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himesh-reshamiya/">himesh reshamiya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hindustan-unilever/">Hindustan Unilever</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hirakhand-express/">Hirakhand Express</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hiroshima/">Hiroshima</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hiv-vaccine/">HIV vaccine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hockey/">hockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/holiday/">Holiday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hollywood/">Hollywood</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/home-decor/">Home décor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hong-kong/">Hong Kong</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hospital/">hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hospitalised/">hospitalised</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hot/">hot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hottest-year/">hottest year</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/housewives/">housewives</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hriday-gattani/">Hriday Gattani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hrithik/">Hrithik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hrithik-roshan/">Hrithik Roshan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hrithikroshan/">HrithikRoshan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hsbc/">HSBC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/htc-10-pro/">HTC 10 Pro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/huawei/">Huawei</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/human-neuroscience/">Human Neuroscience</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hurricane/">Hurricane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hurriyat-leader/">Hurriyat leader</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hyderabad/">Hyderabad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hyderabad-twin-blasts/">Hyderabad twin blasts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iaf/">IAF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ibms-ginni-rometti/">IBM's Ginni Rometti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/icc/">ICC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/icici-bank/">ICICI Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/idgah/">Idgah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iigf/">IIGF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iim/">IIM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iit/">IIT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iitf/">IITF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/il-18-aircraft/">Il-18 aircraft</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ima/">IMA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inaugurate/">inaugurate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inauguration/">inauguration</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/income-tax-department/">Income Tax Department</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/independence-day/">Independence Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/india/">india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/india-international-garment-fair/">India International Garment Fair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/india-meteorological-department/">India Meteorological Department</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/india-england/">India-England</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indias-core-infra-industries/">India's core infra industries'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indias-demonetization/">India's demonetization</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indias-wholesale-price/">India's wholesale price</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian/">Indian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-air-force/">Indian Air Force</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-army/">Indian army</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-athletics/">Indian athletics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-automobile/">Indian Automobile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-flag-doormats/">Indian flag doormats</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-institute-of-management-bill/">Indian Institute of Management Bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-institute-of-packaging/">Indian Institute of Packaging</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-mujahideen/">Indian Mujahideen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-olympic-association/">Indian Olympic Association</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-pharmaceutical-congress/">Indian Pharmaceutical Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-railway/">Indian Railway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-real-estate/">Indian Real Estate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-american/">Indian-American</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-americans/">Indian-Americans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indians/">Indians</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indira-gandhi/">Indira Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indira-gandhi-international-igi/">Indira Gandhi International (IGI)</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indira-gandhi-international-airport/">Indira Gandhi International Airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indonesia/">Indonesia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indonesia-earthquake/">Indonesia earthquake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indore/">Indore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indrani-mukerjea/">Indrani Mukerjea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/infertile/">infertile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inflation/">inflation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/infosys/">Infosys</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ins-betwa/">INS BETWA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/intels-brian-krzanich/">Intel's Brian Krzanich</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/intercontinental-missile/">intercontinental missile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international/">international</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international-day-of-persons-with-disabilities/">International Day of Persons with Disabilities.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international-shvetha-jaishankar/">International Shvetha Jaishankar.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international-vaish-federation/">International Vaish Federation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inzamam/">Inzamam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inzamam-ul-haq/">Inzamam-ul-Haq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ipca/">IPCA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ipl/">IPL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ipl-2017/">IPL 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iran/">Iran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iran-deal/">Iran Deal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/irctc/">IRCTC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/is/">is</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isi/">ISI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isis/">ISIS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isl/">Isl</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islam/">islam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamabad/">Islamabad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamic-bank/">Islamic Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamic-development-bank-in-jeddah/">Islamic Development Bank in Jeddah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamic-research-foundation/">Islamic Research Foundation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamic-state/">Islamic State</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamist-terror/">Islamist terror</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamist-terrorism/">Islamist terrorism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/israel/">Israel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isro/">ISRO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/istanbul/">Istanbul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/istanbul-soccer-stadium/">Istanbul soccer stadium</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/it-act/">It act</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/italy/">italy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/italys-prime-minister-matteo-renzi/">Italy's Prime Minister Matteo Renzi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itanagar/">Itanagar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itc-ltd/">ITC Ltd</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itpo/">ITPO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iulia-vantur/">Iulia Vantur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ivanka-trump/">Ivanka Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ivf/">IVF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/j-jayalalithaa/">J Jayalalithaa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jk/">J&amp;K</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jk-assembly/">J&amp;K assembly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaamu/">jaamu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jack-dorsey/">Jack Dorsey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jackie-chan/">Jackie Chan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jadega/">jadega</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jagdish-singh-khehar/">Jagdish Singh Khehar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaipur/">Jaipur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jairangam/">Jairangam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaisalmer/">Jaisalmer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaish-e-mohammed/">Jaish-e-Mohammed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaitley/">Jaitley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jallikattu/">Jallikattu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jallikattu-sport/">Jallikattu sport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/james-corden/">James Corden</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu/">jammu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu-kashmir/">Jammu &amp; Kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu-and-kashmir/">Jammu and Kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu-and-kashmir-assembly/">Jammu and Kashmir assembly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu-srinagar-highway/">Jammu srinagar highway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jan-dhan-accounts/">Jan Dhan accounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jan-vedna-convention/">Jan Vedna convention</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jan-dhan/">Jan-Dhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/japan/">japan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jarnail/">Jarnail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jarnail-singh/">Jarnail Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jasprit-bumrah/">Jasprit Bumrah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/javed-akhtar/">Javed Akhtar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jawaharlal-nehru/">Jawaharlal Nehru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jawan/">jawan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaya-bachchan/">Jaya Bachchan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jayalalithaa/">Jayalalithaa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jayant-yadav/">Jayant Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jbl/">JBL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jbl-everest-elite-700/">JBL Everest Elite 700</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jdu/">JD(U)</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jeff-bezos/">Jeff Bezos</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jem/">JeM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jem-terrorists/">JeM terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jeopardise/">jeopardise</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jerry-pinto/">Jerry Pinto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jet/">Jet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jet-airways/">jet airways</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jewellers/">Jewellers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jharkhand-mine/">Jharkhand mine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jharkhand/">Jharkhand.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jio/">Jio</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jnu/">JNU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jnu-campus/">JNU campus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/job/">job</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jobs/">jobs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jodhpur-court/">Jodhpur court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/john-abraham/">john abraham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/john-glenn/">John Glenn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/john-kerry/">John Kerry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jolly-from-jolly-llb-2/">Jolly from 'Jolly LLB 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jolly-llb-2/">Jolly LLB 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jose-molina/">Jose Molina</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/journal-of-physiology/">Journal of Physiology</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/judges/">judges</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/judwaa-2/">Judwaa 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/junior-world-cup-hockey/">Junior World Cup hockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jurist-f-s-nariman/">jurist F S Nariman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-arun-mishra/">Justice Arun Mishra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-j-s-khehar/">Justice J S Khehar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-jagdish-singh-khehar/">Justice Jagdish Singh Khehar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-katju/">justice katju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-markandey-katju/">Justice Markandey Katju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justices-ranjit-more/">justices Ranjit More</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justin-trudeau/">Justin Trudeau</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/k-c-veerendra/">K C Veerendra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/k-michael/">K Michael</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kaabil/">Kaabil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabali/">Kabali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabhi-kabhie/">Kabhi Kabhie"</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabir-khan/">KABIR KHAN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabul/">Kabul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kahaani-2/">Kahaani 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kahani-2/">Kahani 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kailash-satyarthi/">Kailash Satyarthi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kailash-vijayvargiya/">Kailash Vijayvargiya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kajol/">Kajol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kamal-haasan/">Kamal Haasan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kamala-harris/">KAMALA HARRIS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kameng-hydro-electric-project/">Kameng Hydro Electric Project</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kandahar-blast/">Kandahar blast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kangana/">Kangana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kangana-ranaut/">Kangana Ranaut</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanha/">Kanha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanhaiya-kumar/">Kanhaiya Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanpur/">Kanpur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanu-kalsariya/">Kanu Kalsariya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kapil-dev/">Kapil Dev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kapil-sibal/">Kapil Sibal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karachi-airport/">Karachi airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karan/">Karan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karan-johar/">Karan Johar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karan-kundra/">Karan Kundra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kareena/">Kareena</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kareena-kapoor/">Kareena Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kargil/">Kargil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karnataka/">Karnataka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karol-bagh/">Karol Bagh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kartik-aaryan/">Kartik Aaryan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kartik-aryan/">Kartik Aryan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karun-nair/">Karun Nair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karunanidhi/">Karunanidhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir/">Kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir-snowfall/">kashmir snowfall</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir-valley/">Kashmir Valley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir-winter/">Kashmir winter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kasturi-sriram/">Kasturi Sriram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kathputli/">Kathputli</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kathputli-colony/">Kathputli Colony</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/katrina-kaif/">Katrina Kaif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kauveri-hospital/">Kauveri hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kavita-paudwal/">Kavita Paudwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kavita-sanghvi/">Kavita Sanghvi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kejriwal/">kejriwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kem-hospital/">KEM Hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kent-ro-systems/">Kent RO Systems</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kerala/">Kerala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kerala-in-2016/">Kerala in 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/keshav-baliram-hedgewar/">Keshav Baliram Hedgewar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khadi/">Khadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khadi-village-industries-commission/">Khadi Village Industries Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khaleda-zia/">Khaleda Zia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khalistani/">Khalistani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khanderi/">Khanderi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khawaja-asif/">Khawaja Asif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khullam-khulla/">Khullam Khulla</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khullam-khulla-pyar-karenge-hum-dono/">Khullam Khulla Pyar Karenge Hum Dono</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kidney/">kidney</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kidney-failure/">Kidney failure</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kids/">kids</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/killed/">killed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kim-jong-un/">Kim Jong-Un</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kingfisher/">Kingfisher</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiran-bedi/">Kiran Bedi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiran-rao/">Kiran Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiren-rijiju/">Kiren Rijiju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kishore-bhajiawala/">Kishore Bhajiawala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kkr/">KKR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kobe/">kobe</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kohli/">kohli</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kolkata/">Kolkata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kotak-mahindra-bank/">Kotak Mahindra Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kottayam/">Kottayam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kremlin/">Kremlin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/krishna-vamsis/">Krishna Vamsis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kristen-bell/">Kristen Bell</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kudankulam/">Kudankulam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kung-fu-yoga/">Kung Fu Yoga</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kurdish/">Kurdish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kuwait/">Kuwait</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kvic/">KVIC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kyrgyzstan/">Kyrgyzstan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/l-k-advani/">L K Advani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt/">L&amp;T</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/la-la-land/">La La Land'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/labour-time/">labour time</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ladakh/">ladakh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lal-bahadur-shastri/">Lal Bahadur Shastri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalbaug/">Lalbaug</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalmatia-mines/">Lalmatia mines</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalu/">LALU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalu-prasad/">Lalu Prasad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lancet-global-health/">Lancet Global Health</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/larsen-toubro/">Larsen &amp; Toubro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lashkar-e-toiba/">Lashkar-e-Toiba</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lashkar-i-jhangvi/">Lashkar-i-Jhangvi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/latin-american/">Latin American</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/latur/">Latur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leader/">leader</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leading-centurion-in-international-cricket/">Leading Centurion in International Cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leander-paes/">Leander Paes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leather-jackets/">leather jackets</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/led/">LED</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/led-street-lights/">LED street lights</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leeco/">LeEco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leh/">Leh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/let/">LeT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/letter/">Letter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/letters/">letters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lg/">LG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/libyan-plane/">Libyan plane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lips-in-winter/">Lips in winter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/liquor-shops/">liquor shops</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lisa-haydon/">Lisa Haydon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/little-women/">Little Women</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lk-advani/">LK Advani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loans/">loans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loc/">Loc</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lodha-committee/">Lodha Committee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lok-sabha/">Lok Sabha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lok-sabha-speaker/">Lok Sabha Speaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lokesh-rahul/">Lokesh rahul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london/">London</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london-chess-classic/">London Chess Classic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london-doctor/">London doctor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lootera/">Lootera</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lopamudra-raut/">Lopamudra Raut</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lords/">lords</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lose-your-weight/">Lose your weight</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loss-of-hearing/">loss of hearing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/love/">love</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/low-calorie-sweeteners/">low-calorie sweeteners</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lpg-hiked/">LPG hiked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt-gen-qamar-javed-bajwa/">Lt Gen Qamar Javed Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt-gen-bipin-rawat/">Lt. Gen. Bipin Rawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt-governor/">Lt. Governor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lucknow/">Lucknow</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lucknow-agra-expressway/">Lucknow-Agra Expressway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-k-stalin/">M K Stalin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-karunanidhi/">M Karunanidhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-s-dhoni/">M S Dhoni</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-venkaiah-naidu/">M. Venkaiah Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-g-ramachandran/">M.G. Ramachandran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-j-akbar/">M.J. Akbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madame-tussauds-museum/">Madame Tussauds museum</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madhesi/">Madhesi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madhya-pradesh/">Madhya Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madras/">Madras</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madrassas/">madrassas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/magnitude-quake/">magnitude quake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahanadi/">Mahanadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/maharashtra/">Maharashtra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahatma-gandhi/">Mahatma Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahavir-singh-phogat/">Mahavir Singh Phogat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahendra-singh-dhoni/">Mahendra Singh Dhoni</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahesh-shah/">Mahesh Shah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahha-guru/">Mahha Guru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahira/">Mahira</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/main-hoon-naa/">Main Hoon Naa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaika-arora/">Malaika Arora</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaika-arora-khan/">Malaika Arora Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaysia/">Malaysia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaysia-airlines/">Malaysia Airlines</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaysian/">Malaysian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mallika-sherawat/">Mallika Sherawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mallikarjun-kharge/">Mallikarjun Kharge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mallya/">Mallya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mamata/">Mamata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mamata-banerjee/">mamata banerjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manali/">Manali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mani-ratnam/">Mani Ratnam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manifesto/">manifesto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manik-sarkar/">Manik Sarkar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manipur/">manipur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish/">manish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish-malhotra/">Manish Malhotra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish-sisodia/">Manish Sisodia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish-tewari/">Manish Tewari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manjha/">manjha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manmohan/">Manmohan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manmohan-singh/">manmohan singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manohar-parrikar/">Manohar Parrikar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manoj-bajpayee/">Manoj Bajpayee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manoj-tiwari/">Manoj Tiwari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manu-punjabi/">Manu Punjabi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marais-erasmus/">Marais Erasmus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marginal-cost-of-funds-based-lending-rate/">marginal cost of funds based lending rate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marin/">Marin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/markandey-katju/">Markandey Katju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/market-blast/">market blast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/markets/">markets</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marriage/">marriage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/martina-hingis/">Martina Hingis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/masood-azhar/">Masood Azhar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/masrat-alam/">Masrat Alam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mathura/">mathura</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/maxis/">Maxis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mayawati/">Mayawati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mazagon-dock-shipbuilders-limited/">Mazagon Dock Shipbuilders Limited</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mca/">MCA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mcdonalds/">McDonald's</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mclr/">MCLR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/medal-of-freedom/">Medal Of Freedom</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/media/">media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/meghalaya-mla/">Meghalaya MLA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mehbooba-mufti/">Mehbooba Mufti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/melania-trump/">Melania Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/memory/">Memory</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/merkel/">Merkel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/metro/">metro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/metro-train/">Metro train</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mexico/">Mexico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mh370/">MH370</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/michael-adams/">Michael Adams</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/michelle-obama/">Michelle Obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/microfluidic-device/">microfluidic device</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/micromax/">Micromax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mika-singh/">Mika Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/milad-un-nabi/">Milad un Nabi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/militant-attack/">militant attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/militants/">militants</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/military/">military</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/minister/">minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/minister-h-y-meti/">Minister H.Y. Meti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ministry/">ministry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ministry-of-home-affairs/">Ministry of Home Affairs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/misbah-ul-haq/">Misbah-ul-Haq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/miss-universe/">Miss Universe</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mistry/">mistry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mithun-chaktaborty/">Mithun Chaktaborty</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mla/">MLA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mlas/">MLAs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mobile/">mobile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mobile-app/">mobile app</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/models/">models</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi/">modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi-and-ghani/">Modi and Ghani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi-cabinet/">Modi Cabinet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi-in-up/">Modi in UP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modis-demonetisation/">Modi's Demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohamed-morsi/">Mohamed Morsi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohammad-azharuddin/">Mohammad Azharuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohammed-bin-saleh-al-sada/">Mohammed Bin Saleh al-Sada</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohan-bhagwat/">MOHAN BHAGWAT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohenjo-daro/">Mohenjo Daro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohit-suri/">Mohit Suri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohnish-bahl/">Mohnish Bahl</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/molestation/">molestation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mona-lisa/">Mona Lisa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/monkey/">Monkey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moon/">Moon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moon-mission/">moon mission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moscow/">Moscow</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moti-bagh/">Moti Bagh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/movie-review/">Movie Review</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/movies/">movies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mr-world-2016/">Mr World 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mt-everest/">Mt Everest</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mubarakan/">Mubarakan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mughal-emperor/">Mughal emperor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muhammad-sayeed/">Muhammad Sayeed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukesh-ambani/">Mukesh Ambani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukesh-kumar/">Mukesh Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukherjee/">Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukhtar-abbas-naqvi/">Mukhtar Abbas Naqvi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulaya/">mulaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam/">mulayam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam-singh/">Mulayam Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam-singh-yadav/">Mulayam Singh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam-akhilesh/">Mulayam-Akhilesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/multiple-micronutrient/">multiple micronutrient</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbai/">mumbai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbai-airport/">Mumbai airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbaikar/">Mumbaikar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbaikars/">Mumbaikars</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/municipal/">municipal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/municipal-council-polls/">municipal council polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/murugapatti/">Murugapatti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/music/">Music</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslim/">Muslim</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslim-nato/">Muslim NATO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslim-personal-law-board/">Muslim Personal Law Board</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslims/">Muslims</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muthoot-finance/">Muthoot Finance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/myanmar/">Myanmar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mystifies/">mystifies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/n-chandrababu-naidu/">N Chandrababu Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/n-d-tiwary/">N D Tiwary</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/n-korea/">N. Korea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/n-t-rama-rao/">N. T. Rama Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nabha-jailbreak/">Nabha jailbreak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nada/">NADA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nadiad/">Nadiad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nafees-zakaria/">Nafees Zakaria</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagaland/">nagaland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagasaki/">Nagasaki</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagrota/">Nagrota</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagrota-attack/">Nagrota attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naik/">naik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najeeb/">Najeeb</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najeeb-jung/">Najeeb Jung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najib-jung/">Najib Jung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najib-razak/">Najib Razak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nalanda-university/">Nalanda University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nano/">Nano</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narayan-dutt-tiwari/">Narayan Dutt Tiwari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narayanasamy/">Narayanasamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra/">Narendra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra-mod/">Narendra Mod</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra-modi/">Narendra Modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naresh-agrawal/">Naresh Agrawal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nasa/">Nasa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naseem-zaidi/">naseem Zaidi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nasim-zaidi/">Nasim Zaidi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nasira-sharma/">Nasira Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/natarajan-chandrasekaran/">Natarajan Chandrasekaran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nation-soon/">nation soon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national/">National</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-anthem/">National Anthem</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-award/">National Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-crime-records-bureau/">National Crime Records Bureau</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-disaster-response-force/">National Disaster Response Force</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-girl-child-day/">National Girl Child Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-green-tribuna/">National Green Tribuna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-green-tribunal/">National Green Tribunal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-herald/">National Herald</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-human-rights-commission/">National Human Rights Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-security-agency/">National Security Agency</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-security-agency-nsa/">National Security Agency (NSA)</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nato/">Nato</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nato-chief/">Nato chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nauru/">Nauru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naveen-jindal/">Naveen Jindal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/navjot-sidhu/">Navjot Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/navjot-singh-sidhu/">Navjot Singh Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawaz-sharif/">Nawaz Sharif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawazuddin/">Nawazuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawazuddin-siddiqui/">Nawazuddin Siddiqui</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naxal/">naxal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naxals/">Naxals</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nbw/">NBW</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ncp/">NCP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ncr/">NCR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ncrb/">NCRB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ndrf/">NDRF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ndtv/">NDTV</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/neerja/">Neerja</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/neha-dhupia/">Neha Dhupia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nehwal/">nehwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nepal/">Nepal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/netaji/">netaji</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/netaji-subhash-chandra-bose/">Netaji Subhash Chandra Bose</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/netanyahu/">Netanyahu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-year/">New Year</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-york/">new york</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-york-university/">New York University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-zealand/">New Zealand</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-zealand-prime-minister-john-key/">New Zealand Prime Minister John Key</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngo/">NGO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngo-bachpan-bachao-andolan/">NGO Bachpan Bachao Andolan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngos/">NGO's</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nia/">NIA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nigeria/">Nigeria</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nikki-haley/">Nikki Haley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nirbhaya/">Nirbhaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nirmala-sitharaman/">Nirmala Sitharaman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitesh-tiwari/">Nitesh Tiwari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/niti-aayog/">NITI Aayog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/niti-ayog/">Niti Ayog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitin/">nitin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitin-gadkari/">Nitin Gadkari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitish/">Nitish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitish-kumar/">nitish kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nityanand-rai/">Nityanand Rai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/noida/">Noida</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/noida-greater-noida-bus-service/">Noida-Greater Noida bus service</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nomura/">Nomura</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/non-smokers/">non-smokers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/noor/">Noor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/north-india/">north India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/north-korea/">North Korea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/northeast/">northeast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/northeast-india/">northeast India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/note-ban/">note ban</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/notebandi/">Notebandi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/notes/">notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/notes-ban/">Notes ban</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nov-8-dec-30/">Nov 8-Dec 30</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/novak-djokovic/">Novak Djokovic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nri/">nri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nse/">nse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nsg/">NSG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ntpc/">NTPC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear/">nuclear</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear-deal/">nuclear deal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear-suppliers-group/">Nuclear Suppliers Group</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear-suppliers-groups/">Nuclear Suppliers Groups</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/numerological-prediction-2017/">Numerological prediction 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/numerological-prediction-for-2017/">Numerological prediction for 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nurul-islam-marzan/">Nurul Islam Marzan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nusli-wadia/">Nusli Wadia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nypd/">NYPD</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/o-kadhal-kanmani/">O Kadhal Kanmani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/o-p-singh/">O P Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/o-pannerselvam/">O Pannerselvam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/obama/">obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ocean/">Ocean</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/odi/">ODI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/odisha/">Odisha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oil/">oil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ok-jaanu/">OK Jaanu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/old-notes/">old notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/olympic/">Olympic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/olympics/">Olympics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/om-puri/">Om puri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/omar-abdullah/">omar abdullah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/omega-3/">Omega-3</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/omi-vaidya/">Omi Vaidya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ongc/">ONGC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/online-shopping/">online shopping</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oommen-chandy/">Oommen Chandy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/opec/">OPEC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/open-house/">Open house</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oppo/">Oppo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/opposition-leaders-meeting-the-election-commission/">Opposition leaders meeting the Election Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oracles-safra-catz/">Oracle's Safra Catz.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oral-healthcare/">oral healthcare</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/orop/">OROP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oscars/">Oscars</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/osus-college-of-earth/">OSU's College of Earth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/otto/">Otto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/owaisi/">Owaisi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/p-rama-mohana-rao/">P.Rama Mohana Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/p-v-sindhu/">P.V. Sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pad-man/">Pad Man</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/padmavati/">Padmavati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pageant/">pageant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pain-killers/">Pain killers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan/">Pakistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-blast/">Pakistan blast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-defence-minister/">Pakistan Defence Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-high-commission/">Pakistan High Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-international-airlines/">Pakistan International Airlines</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-terrorist/">Pakistan terrorist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistani-terrorists/">Pakistani terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakitsan/">Pakitsan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/palestine-state/">Palestine state</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/palestinian-president-mahmud-abbas/">Palestinian president Mahmud Abbas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/palpreet-singh/">Palpreet Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panasonic-eluga-tapp/">Panasonic Eluga Tapp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panchkula-special-court/">Panchkula special court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pankaj-r-patel/">Pankaj R. Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pankaja-munde/">Pankaja Munde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panneerselvam/">Panneerselvam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parameshwara/">Parameshwara</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paras-lodha/">Paras Lodha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parasmal-lodha/">Parasmal Lodha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pargat-singh/">Pargat Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parineeti/">Parineeti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parineeti-chopra/">parineeti chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paris/">Paris</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paris-agreement/">Paris Agreement</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parivartan/">parivartan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/park-geun-hye/">Park Geun-hye</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parkash-singh-badal/">Parkash Singh Badal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament/">parliament</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament-attack/">Parliament attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament-canteen/">Parliament Canteen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parthiv-patel/">parthiv patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pataudi/">Pataudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patel/">patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patel-quota/">Patel quota</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pathankot/">Pathankot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pathankot-airbase/">Pathankot Airbase</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patidar-leader/">Patidar leader</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patna/">Patna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paul-reiffel/">Paul Reiffel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pawan-kalyan/">Pawan Kalyan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pay/">Pay</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pbl/">PBL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pbl-2017/">pbl 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pearl-harbor-attack/">pearl harbor attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pele-birth-of-a-legend/">Pele: Birth of a Legend</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pena-nieto/">Pena Nieto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pentagon/">Pentagon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/peoples-choice-award-2017/">People's Choice Award 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/perfume/">Perfume</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pervez-musharraf/">Pervez Musharraf</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/peter-mukerjea/">Peter Mukerjea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/petrol/">petrol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/petrol-pumps/">petrol pumps</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/petteri-taalas/">Petteri Taalas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/phillauri/">Phillauri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pia/">PIA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pilot-killed/">Pilot killed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pinarayi-vijayan/">Pinarayi Vijayan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pink-city/">Pink city</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pk/">PK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/plane/">plane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/plane-crash/">plane crash</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/plane-crash-in-colombia/">plane crash in Colombia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/plastics/">Plastics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pm/">PM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pmgky/">PMGKY</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/polar-satellite-launch-vehicle/">Polar Satellite Launch Vehicle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/polarisation/">polarisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/police/">police</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/polio/">Polio</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/political/">political</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/political-parties/">political parties</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/politician/">politician</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/politics/">Politics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/poll/">Poll</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pollution/">pollution</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pooja-hegde/">Pooja Hegde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pooja-mahajan/">Pooja Mahajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/population/">population</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/post-demonetisation/">Post demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/post-november-8/">Post November 8:</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pound/">Pound</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/power-loom/">power loom</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pr-sreejesh/">PR Sreejesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pradhan-mantri-garib-kalyan-yojana/">Pradhan Mantri Garib Kalyan Yojana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pradhanmantri/">pradhanmantri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pragari/">pragari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pragati-maidan/">pragati maidan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prakash-javadekar/">Prakash Javadekar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prakash-padukone/">Prakash Padukone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pranab/">Pranab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pranab-mukherjee/">Pranab Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pranitha-subhash/">Pranitha Subhash</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prankster/">prankster</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prasant-bhushan/">Prasant Bhushan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prateik-babbar/">Prateik Babbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pravasi-bharatiya-divas/">Pravasi Bharatiya Divas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pregnancy/">pregnancy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pregnant-women/">Pregnant women</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/premature-babies/">Premature babies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president/">President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president-mukherjee/">President Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president-obama/">President Obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president-pranab-mukherjee/">president pranab mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prime-minister/">Prime Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prime-minister-atal-bihari-vajpayee/">Prime Minister Atal Bihari Vajpayee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prison-riot/">prison riot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/private-hospitals/">private hospitals</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/priyanka/">Priyanka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/priyanka-chopra/">Priyanka Chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/priyanka-gandhi/">Priyanka Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pro-wrestling-league/">Pro Wrestling League</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/probiotics/">Probiotics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ps-rajneesh/">PS Rajneesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/psb/">PSB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pslv/">PSLV</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/psu-banks/">PSU banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/psychologically/">psychologically</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/publishing-free-zone/">publishing free zone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/puducherry/">Puducherry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pune/">Pune</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pune-metro/">pune metro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/punjab/">Punjab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/punjab-congress-chief/">Punjab Congress chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/punjab-polls/">Punjab Polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pur-waterman-of-india/">Pur waterman of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pushpa-sasikala/">Pushpa Sasikala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/putin/">Putin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pv-sindhu/">pv sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/quake/">quake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/quantico/">Quantico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/queen/">Queen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/quota-for-muslims/">quota for Muslims</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/r-ashwin/">r ashwin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/r-gandhi/">R. Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/r-k-agrawal/">R.K. Agrawal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rabindranath-tagore/">Rabindranath Tagore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raees/">Raees</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raess/">Raess</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rafael-nadal/">Rafael Nadal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raghubar-das/">Raghubar Das</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raghuram/">raghuram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raghuram-rajan/">Raghuram Rajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raheel-sharif/">Raheel Sharif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahil/">rahil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul/">rahul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-dev/">Rahul Dev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-dholakia/">Rahul Dholakia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-dravid/">Rahul Dravid</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-gandhi/">Rahul Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/railway/">railway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/railway-stations/">railway stations</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/railways/">railways</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raisina-hill/">Raisina Hill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raj-babbar/">Raj Babbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raj-kapoor/">Raj Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajan/">rajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajasthan/">Rajasthan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajendra-kumar/">Rajendra Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajinikant/">Rajinikant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajinikanth/">Rajinikanth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajiv-gandhi/">Rajiv Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajiv-jain/">Rajiv Jain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajkot/">rajkot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajkumar-hirani/">Rajkumar Hirani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnath/">Rajnath</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnath-singh/">Rajnath Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnikanth/">rajnikanth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajya-sabha/">Rajya Sabha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rakhi-ka-swayamwar/">Rakhi ka Swayamwar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rakhi-sawant/">Rakhi Sawant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rakhine-attacks/">Rakhine attacks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ralps-marshall/">Ralps Marshall</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ram-gopal/">Ram Gopal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ram-gopal-yadav/">Ram Gopal Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ram-naresh-yadav/">Ram Naresh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rama-mohana-rao/">Rama Mohana Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramdas-athawale/">Ramdas Athawale</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramdev/">Ramdev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramgopal-yadav/">ramgopal yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramvilas-paswan/">Ramvilas Paswan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranchi/">Ranchi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranchi-mayor/">Ranchi Mayor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/randeep-surjewala/">Randeep Surjewala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rangoon/">Rangoon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranjit-das/">Ranjit Das</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranjit-sinha/">Ranjit Sinha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rann-of-kutch/">Rann of Kutch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rann-utsav/">Rann Utsav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranveer/">Ranveer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranveer-singh/">Ranveer Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rape/">rape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rashtrapati-bhavan/">Rashtrapati Bhavan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rashtrapati-bhawan/">Rashtrapati Bhawan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rashtriya-lok-dal/">Rashtriya Lok Dal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ratan/">Ratan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ratan-tata/">Ratan Tata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ratnasiri-wickremanayake/">Ratnasiri Wickremanayake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ravindra-jadeja/">ravindra jadeja</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raw/">RAW</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rbi/">RBi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rbi-governor-urjit-patel/">RBI Governor Urjit Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/red-carpet/">red carpet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reese-witherspoon/">Reese Witherspoon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reigners-bible-church-international-uyo/">Reigners Bible Church International Uyo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/relationships/">relationships</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reliance/">Reliance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/remonetisation/">Remonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/renuka-shahane/">Renuka Shahane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/repo-rates/">repo rates</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/representation-of-the-people-act-1951/">Representation of the People Act 1951</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/republican-hindu-coalition/">Republican Hindu Coalition</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rera/">RERA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reserve-bank-of-india/">Reserve bank of india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reserve-bank-of-india-rbi-act/">Reserve Bank of India (RBI) Act.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/respiratory/">respiratory</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reuven-rivlin/">Reuven Rivlin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/review-nubia-z11-smartphone/">Review Nubia Z11 smartphone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rhc/">RHC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ricky-ponting/">Ricky Ponting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rio-olympics/">Rio Olympics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rishi-kapoor/">Rishi Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rishikul-vidyalaya/">Rishikul Vidyalaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rjd/">RJD</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rjd-chief/">RJD chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rjd-mla-rajballav-yadav/">RJD MLA Rajballav Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/robert-de-niro/">Robert De Niro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/robert-vadra/">Robert Vadra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/robot/">robot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rock-on-2/">Rock On 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohan-bopanna/">Rohan Bopanna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohan-mehra/">Rohan Mehra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohit-khandelwal/">Rohit Khandelwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohit-roy/">Rohit Roy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohit-sharma/">Rohit Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohit-tondon/">Rohit Tondon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohtak/">Rohtak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rome/">Rome</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ronak-pandit/">Ronak Pandit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rose-valley-chit-fund-scam/">Rose Valley chit fund scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rowdy-rathore/">Rowdy Rathore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rss/">RSS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rti/">RTI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rubina-memon/">Rubina Memon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ruffles/">Ruffles</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/running/">Running</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rupee/">Rupee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rupees/">rupees</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ruskin-bond/">Ruskin Bond</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russia/">Russia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian/">Russian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-aircraft/">Russian aircraft</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-ambassador/">Russian ambassador</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-company/">Russian company</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-president/">Russian President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rythu/">Rythu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/s-toilet/">s toilet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/s-jaishankar/">S. Jaishankar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/s-p-tyagi/">S.P. Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sabarimala-stampede/">Sabarimala stampede</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saccharin/">saccharin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sachin/">sachin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sachin-tendulkar/">Sachin Tendulkar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sadhana-sargam/">Sadhana Sargam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sadhvi-niranjan-jyoti/">Sadhvi Niranjan Jyoti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/safar/">SAFAR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sahara/">Sahara</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sahitya-akademi-award-2016/">Sahitya Akademi award 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sai-kiran/">Sai Kiran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saif/">Saif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saif-ali-khan/">Saif Ali Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sail/">SAIL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saina/">saina</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saina-nehwal/">Saina Nehwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sajjan-kumar/">Sajjan kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sakshi-maharaj/">Sakshi Maharaj</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sakshi-malik/">Sakshi Malik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/salman/">salman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/salman-khan/">SALMAN KHAN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sam-billings/">Sam Billings</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samajawdi-party/">Samajawdi Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samajwadi/">Samajwadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samajwadi-party/">Samajwadi Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samsung/">samsung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/san-francisco/">San Francisco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sand-dunes/">sand dunes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sania/">Sania</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sania-mirza/">Sania Mirza</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sanjay-dutt/">Sanjay Dutt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sanjay-nirupam/">Sanjay Nirupam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sanjeev-tyagi/">Sanjeev Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sansui-colors/">Sansui Colors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sara-jessica/">sara jessica</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saral-deb/">Saral Deb</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sarath-kumar/">Sarath Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sardar-vallabhbhai-patel/">Sardar Vallabhbhai Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sarita-devi/">Sarita Devi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sartaj-aziz/">Sartaj Aziz</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sartaz-aziz/">sartaz aziz</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sarvann/">Sarvann</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sasikala/">Sasikala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sasikala-pushpa/">Sasikala Pushpa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satish-kaushik/">Satish Kaushik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satya-nadella/">Satya Nadella</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satyendar-jain/">Satyendar Jain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satyendra-jain/">Satyendra Jain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saudi-arabia/">Saudi Arabia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/savita-vaidhyanathan/">Savita Vaidhyanathan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sbi/">SBI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sc-judge/">SC judge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scst-bill/">SC/ST bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scanning/">scanning</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scheduled-tribes/">Scheduled Tribes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/school/">school</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scientists/">scientists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sdmc/">SDMC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sealdah-ajmer-express/">Sealdah-Ajmer Express</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/seema-anand-chopra/">Seema Anand Chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/senate-chuck-schumer/">Senate Chuck Schumer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sensex/">Sensex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/serial-rapist/">serial rapist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/service-charge/">Service charge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/service-tax/">Service Tax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/seventh-pay-commission/">Seventh Pay Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sex/">sex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sex-life/">Sex life</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sex-tape/">sex tape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/seychelles/">Seychelles</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shaad-ali/">Shaad Ali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shabana-azmi/">Shabana Azmi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shah-rukh/">Shah Rukh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shah-rukh-khan/">Shah Rukh Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shah-rukh-khan-and-karan-johar/">Shah Rukh Khan and Karan Johar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahabuddin/">Shahabuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahid-kapoor/">Shahid Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahrukh/">shahrukh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahrukh-khan/">Shahrukh Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shaktikanta-das/">Shaktikanta Das</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shalabh-kumar/">Shalabh Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shalini-phansalkar-joshi/">Shalini Phansalkar-Joshi.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shankar-mahadevan/">Shankar Mahadevan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sharad-pawar/">Sharad Pawar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/share-market/">Share Market</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sharjah-publishing-city/">Sharjah Publishing City</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shashi-tharoor/">Shashi Tharoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sheena-bora-murder-case/">Sheena Bora murder case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sheila-dikshit/">Sheila Dikshit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shimla/">Shimla</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shiv-sena/">shiv sena</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivpal/">Shivpal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivpal-yadav/">Shivpal Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivraj-singh-chouhan/">Shivraj Singh Chouhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivraj-singh-chouhans/">Shivraj Singh Chouhan's</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shoe-thrown/">shoe thrown</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shoes/">Shoes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shooting/">shooting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shopping/">shopping</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shoulder-pain/">Shoulder pain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shraddha-kapoor/">Shraddha Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shradhha-kapoor/">shradhha kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shruti-haasan/">Shruti Haasan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/siddaramaiah/">Siddaramaiah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/siddharth-roy-kapur/">Siddharth Roy Kapur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sidhu/">Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sikh-officers/">Sikh officers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/silver/">silver</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sindhu/">sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sine-die/">sine die</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/singapore/">Singapore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/singer/">Singer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/singer-armaan-malik/">Singer Armaan Malik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sisodia/">sisodia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sitaram-yechury/">Sitaram Yechury</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sitharaman/">Sitharaman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/skin/">skin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/skin-care-in-winter/">skin care in winter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sleaze-tape/">sleaze tape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sleep/">sleep</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/slumdog-millionaire/">Slumdog Millionaire</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smart-city/">Smart City</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smartphone/">Smartphone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smog/">smog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smoke/">smoke</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smriti-irani/">Smriti Irani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/snow/">snow</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/snowfall/">Snowfall</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/socal-edison/">SoCal Edison</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/social-media/">Social Media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/soha-ali-khan/">Soha Ali Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/solar-scam/">Solar scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/son/">son</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/son-in-law/">son-in-law</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonakshi-sinha/">Sonakshi sinha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonam-kapoor/">Sonam Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia/">sonia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia-gandhi/">Sonia Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia-congress/">sonia. congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonu-nigam/">Sonu Nigam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sourav-ganguly/">Sourav Ganguly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-china-sea/">South China Sea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-delhi/">south delhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-kore-president-park-geun-hye/">South Kore President Park Geun-hye</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-korea/">South Korea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/southern-actress/">Southern actress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sp/">sp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sp-chief/">SP chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/space/">space</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/speaker/">Speaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/special-investigating-team/">special investigating team</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/spicejet/">spicejet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/spirit-of-cricket-award/">Spirit of Cricket Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sports/">Sports</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sri-sri-ravi-shankar/">Sri Sri Ravi Shankar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/srinagar/">Srinagar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/srk/">SRK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stan-lee/">Stan Lee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stardust-awards/">Stardust Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/state/">State</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/state-bank-of-india/">State Bank of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/steel/">steel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/steel-authority-of-india/">Steel Authority of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stephanie-del-valle-from-puerto-rico/">Stephanie Del Valle from Puerto Rico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/steve-coppell/">Steve Coppell</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/storm/">Storm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/story/">Story</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stress/">stress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/student/">student</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/study/">Study</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/submarine/">submarine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/subramanian-swamy/">Subramanian Swamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sucralose/">sucralose</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sudip-bandopadhaya/">Sudip Bandopadhaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sudip-bandyopadhyay/">Sudip Bandyopadhyay</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sufi-muslim-shrine/">Sufi Muslim shrine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suicide/">Suicide</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sujoy-ghosh/">Sujoy Ghosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sukhbir-singh-badal/">Sukhbir Singh Badal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sukma/">Sukma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sultan/">Sultan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sultana-daku/">Sultana Daku</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sumitra-mahajan/">sumitra mahajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sun-pharma/">Sun Pharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sundar-lal-patwa/">Sundar lal patwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sundar-pichai/">Sundar Pichai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sundarbans/">sundarbans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunhil-sippy/">Sunhil Sippy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil/">sunil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil-dang/">Sunil Dang</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil-gavaskar/">Sunil Gavaskar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil-rastogi/">Sunil Rastogi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunny-leone/">Sunny Leone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/super-human/">super human</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/supplements/">supplements</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suprem-couirt/">suprem couirt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/supreme-court/">supreme court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/supreme-court-of-india/">Supreme Court of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/surat/">Surat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suresh-kalmadi/">Suresh Kalmadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suresh-prabhu/">Suresh Prabhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/surjit-singh-barnala/">Surjit Singh Barnala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/survey-of-india/">Survey of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/surya-namaskar/">Surya-Namaskar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sushil-kumar/">Sushil Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sushma/">Sushma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sushma-swaraj/">sushma swaraj</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sushmita-sen/">Sushmita Sen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sutlej-yamuna-link/">Sutlej-Yamuna Link</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suu-kyi/">Suu Kyi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suv-hexa/">Suv Hexa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swachh-bharat/">Swachh Bharat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swara-bhaskar/">Swara Bhaskar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swaraj-india/">Swaraj India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swasthya-samiksha/">Swasthya Samiksha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swati-malliwal/">Swati malliwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swetha-prabakaran/">Swetha Prabakaran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swipe-card/">Swipe card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/switzerland/">Switzerland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syed-akbaruddin/">Syed Akbaruddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syl/">SYL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syria/">Syria</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syrian/">Syrian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/system-of-air-quality-and-weather-forecasting-and-research/">System of Air Quality and Weather Forecasting and Research</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/t-s-thakur/">T.S. Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tahir-raj-bhasin/">tahir raj bhasin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tai-tzu-ying/">Tai Tzu-Ying</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taimur-ali-khan/">Taimur Ali Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taimur-ali-khan-pataudi/">Taimur Ali Khan Pataudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taiwan/">Taiwan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tajikistan/">Tajikistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/takam-pario/">Takam Pario</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taksh-inn/">Taksh Inn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/talaq/">Talaq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taliban/">taliban</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tamil-nadu/">Tamil Nadu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tamil-nadu-governor/">Tamil Nadu Governor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tammannah-bhatia/">Tammannah Bhatia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tansen-samaroh/">Tansen Samaroh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tanzania/">Tanzania</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tapas-pal/">Tapas pal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taslima-nasrin/">Taslima Nasrin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata/">Tata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-hexa/">Tata Hexa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-motors/">Tata Motors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-sons/">tata sons</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-steel/">Tata steel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tax/">tax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tax-collection/">tax collection</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tax-free/">tax free</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taxation-law-second-amendment-bil/">Taxation Law Second Amendment Bil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tcs/">TCS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tdp-mp/">TDP MP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/technology/">technology</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telangana/">Telangana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telangana-chief-minister-k-chandrasekhar-rao/">Telangana Chief Minister K. Chandrasekhar Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telugu-actor/">Telugu actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/temperature/">temperature</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/temple/">temple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tendulkat/">tendulkat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tennis/">Tennis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tere-naam/">Tere Naam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terror/">terror</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terror-plot/">terror plot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terrorism/">terrorism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terrorist/">terrorist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terrorists/">terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-cricket/">test cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-match/">test match</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-match-cricket/">test match cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-series/">test series</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/textures/">textures</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/theresa-may/">Theresa May</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tibet/">tibet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ticket/">ticket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tiger/">tiger</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tiger-pataudi/">Tiger Pataudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tihar-jail/">Tihar Jail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tim-cook/">Tim Cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/time-magazine/">Time Magazine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/time-person-of-the-year/">Time person of the year</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tirath-singh-thakur/">Tirath Singh Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tmc/">tmc</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tobacco/">tobacco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/toilet-ek-prem-katha/">Toilet -- Ek Prem Katha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/toll/">toll</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tourism/">Tourism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tpp/">TPP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trade-fair/">trade fair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/traffic/">traffic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/train/">train</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/train-accident/">train accident</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trains/">trains</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/transactions/">transactions</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trinamool/">Trinamool</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trinamool-congress/">Trinamool Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/triple-talaq/">Triple Talaq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tripura/">Tripura</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trs/">TRS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/truck/">truck</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/truck-attack/">truck attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trump/">trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tsunami/">Tsunami</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tubelight/">TUBELIGHT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tuberculosis/">tuberculosis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tulsi-gabbard/">Tulsi Gabbard</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tumhari-sulu/">Tumhari Sulu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/turkey/">Turkey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/turkish/">Turkish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/turkish-airlines-cargo-plane/">Turkish Airlines cargo plane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tushar-gandhi/">Tushar Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tv-actor/">TV actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tweeted/">tweeted</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/twinkle-khanna/">Twinkle Khanna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/twitter/">Twitter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/twitter-presidency/">Twitter presidency</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uae-envoy/">UAE envoy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uapa/">UAPA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/udhav-thakre/">udhav thakre</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uk/">UK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umiya-mata-temple/">Umiya Mata temple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umpire/">Umpire</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umpire-paul-reiffel/">Umpire Paul Reiffel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/un/">UN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/unicef/">unicef</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/unified-payments-interface/">Unified Payments Interface</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/union-budget-2017/">Union Budget 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/union-budget-2017-18/">Union Budget 2017-18</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/union-finance-minister/">Union Finance Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/union-minister/">Union Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/united-breweries/">United Breweries</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/united-kingdom/">United Kingdom</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/united-progressive-alliance/">United Progressive Alliance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/university-of-arizona/">University of Arizona</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/university-of-california/">University of California</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/unsc/">UNSC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/up/">UP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/up-assembly/">UP Assembly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/up-assembly-polls/">UP assembly polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/upi/">UPI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urdu/">Urdu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urjit/">urjit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urjit-patel/">Urjit Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uruzgan/">Uruzgan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urvashi-urvashi/">Urvashi Urvashi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us/">US</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-congress/">US Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-federal-bureau-of-investigation/">US Federal Bureau of Investigation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-federal-reserve/">US Federal Reserve</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-nsa-designate-michael-flynn/">US NSA-designate Michael Flynn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-president-elect-donald-trump/">US President-elect Donald Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-spy/">US spy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-unmanned-underwater-drone/">US unmanned underwater drone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-vice-president-joe-biden/">US Vice President Joe Biden</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/usa/">USa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/use-recycle/">use &amp; recycle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ussd/">USSD</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uttar-pradesh/">Uttar Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uttar-pradesh-assembly-polls-2017/">Uttar Pradesh Assembly polls 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uttarakhand/">Uttarakhand</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uttarpradesh-polls/">Uttarpradesh Polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/v-k-sasikala/">V.K. Sasikala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/v-k-singh/">V.K. Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vaani-kapoor/">Vaani Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vadodara-station/">Vadodara station</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/varanasi/">Varanasi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/various/">various</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/varun-dhawan/">Varun Dhawan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vasundhara-raje/">Vasundhara Raje</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vegetables/">vegetables</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/velagapudi/">Velagapudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vendetta-politics/">vendetta politics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/venkaiah-naidu/">Venkaiah Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vibrant-gujarat/">Vibrant Gujarat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vice-president/">Vice-President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/videojockey/">videojockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vidya-balan/">Vidya Balan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay/">Vijay</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-mallya/">vijay mallya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-sazawal/">Vijay Sazawal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-simha/">Vijay Simha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijender-singh/">Vijender Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vikkas-manaktala/">Vikkas Manaktala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vikram-malhotra/">Vikram Malhotra!</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vikrant-singh-rajpoot/">Vikrant Singh Rajpoot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vin-diesel/">Vin Diesel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vinod-rai/">Vinod Rai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viral-acharya/">Viral Acharya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viral-v-acharya/">Viral V Acharya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virat/">virat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virat-kohli/">Virat Kohli</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virender-sehwag/">Virender Sehwag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virtual-reality/">virtual reality</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viru-ke-funde/">Viru Ke Funde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/visakhapatnam/">Visakhapatnam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/visaranai/">Visaranai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viswanathan-anand/">Viswanathan Anand</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo/">Vivo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo-india/">Vivo India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo-v5/">Vivo V5</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo-v5-plus/">Vivo V5 Plus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vk-sasikala/">VK Sasikala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vladimir-puti/">Vladimir Puti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vladimir-putin/">Vladimir Putin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/volkswagen/">Volkswagen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/voonik/">Voonik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/voting/">voting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wankhede-stadium/">Wankhede Stadium</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/war-crime/">war crime</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wasim-akram/">Wasim Akram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wbo-asia-pacific-super-middleweight-title/">WBO Asia Pacific Super Middleweight title</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/weather/">weather</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/weight-lifting/">Weight lifting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/west-bengal/">west bengal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/whatmore/">Whatmore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/whatsapp/">whatsapp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/whistleblower/">whistleblower</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/white-desert/">white desert</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/white-house/">White House</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/who/">WHO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale/">wholesale</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale-price-index/">wholesale price index</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale-price-inflation/">wholesale price inflation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wi-fi/">Wi-Fi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wifi/">WIFI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wikileaks/">WikiLeaks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/winter/">winter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/winter-mercury/">winter mercury</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/winter-oufits/">winter oufits</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/winter-session/">Winter Session</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/woman/">woman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/women/">Women</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/world-bank/">World Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/world-cup/">World Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/world-economic-outlook/">World Economic Outlook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wwe/">WWE</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xiaomi/">Xiaomi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xxx/">xXx</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xxx-return-of-the-xander-cage/">xXx: Return of the Xander Cage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xxx-state-of-the-union/">xXx: State of the Union</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xxx-the-return-of-xander-cage/">xXx: The Return of Xander Cage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yadav/">yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yami-gautam/">Yami Gautam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yangon/">Yangon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yasin-malik/">Yasin Malik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yemen/">yemen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yodha/">yodha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yogendra-yadav/">yogendra yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/young-indians/">Young Indians</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yuan/">yuan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yuvraj-singh/">Yuvraj Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zakir/">zakir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zakir-naik/">Zakir Naik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zen-cinemax-3/">Zen Cinemax 3</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zen-mobile/">Zen Mobile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zindagi-na-milegi-dobara/">Zindagi Na Milegi Dobara</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zsa-zsa-gabor/">Zsa Zsa Gabor</a></span>           
						</div><!-- .tab-pane #awaken-tags-->
</div><!-- .tab-content -->		

</aside><aside id="dual_category_posts-9" class="widget widget_dual_category_posts">		<!-- Category 1 -->

		<div class="row">
		<div class="col-xs-12 col-sm-6 col-md-6">
		<div class="awaken-dual-category">
			<div class="widget-title-container"><h2 class="widget-title">Technology</h2></div>																			<div>
															<a href="http://www.dayafterindia.com/2017/01/23/vivo-v5-plus-smartphone-with-dual-front-camera/" title="Vivo V5 Plus: Smartphone with dual-front camera"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2017/01/v5-388x220.jpeg" class="attachment-featured size-featured wp-post-image" alt="" title="Vivo V5 Plus: Smartphone with dual-front camera" /></a>
							
						<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2017/01/23/vivo-v5-plus-smartphone-with-dual-front-camera/" rel="bookmark">Vivo V5 Plus: Smartphone with dual-front camera</a></h3>						
													<div class="genpost-entry-meta">
								<span class="posted-on"><a href="http://www.dayafterindia.com/2017/01/23/vivo-v5-plus-smartphone-with-dual-front-camera/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-23T14:00:11+00:00">January 23, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
												<div class="genpost-entry-content dmag-summary">After the successful run of V5, Chinese player Vivo on Monday launched another flagship device V5 Plus &#8212; India&#8217;s first smartphone with a 
<a class="moretag" href="http://www.dayafterindia.com/2017/01/23/vivo-v5-plus-smartphone-with-dual-front-camera/"> [...]</a></div>
						</div>

																		
			</div>
		</div><!-- bootstrap cols -->

		<!-- Category 2 -->

		<div class="col-xs-12 col-sm-6 col-md-6">
		<div class="awaken-dual-category">
			<div class="widget-title-container"><h2 class="widget-title">Environment</h2></div>							
															<div>
															<a href="http://www.dayafterindia.com/2017/01/19/2016-was-hottest-year-ever-recorded/" title="2016 was hottest year ever recorded"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2017/01/hottest-year-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="Sunrise at Madhai, Satpura Tiger Reserve, Madhya Pradesh PHOTO BY JAVED AHMED" title="2016 was hottest year ever recorded" /></a>
							
						<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2017/01/19/2016-was-hottest-year-ever-recorded/" rel="bookmark">2016 was hottest year ever recorded</a></h3>						
													<div class="genpost-entry-meta">
								<span class="posted-on"><a href="http://www.dayafterindia.com/2017/01/19/2016-was-hottest-year-ever-recorded/" rel="bookmark"><time class="entry-date published" datetime="2017-01-19T11:42:03+00:00">January 19, 2017</time><time class="updated" datetime="2017-01-19T11:51:27+00:00">January 19, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
												<div class="genpost-entry-content dmag-summary">The world witnessed the hottest year on record in 2016, surpassing the exceptionally high temperatures of 2015, the UN weather agency said, highlighting 
<a class="moretag" href="http://www.dayafterindia.com/2017/01/19/2016-was-hottest-year-ever-recorded/"> [...]</a></div>
						</div>

																		
			</div>
		</div><!-- bootstrap cols -->
		</div><!-- .row -->

</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
										<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="footer-widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.dayafterindia.com/2017/01/24/voter-turnout-holds-key-in-up-assembly-polls/">Voter Turnout Holds Key in UP Assembly Polls</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2017/01/24/akhilesh-launches-sp-campaign-hits-out-at-bjp/">Akhilesh launches SP campaign, hits out at BJP</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2017/01/24/i-feel-there-is-need-for-reservation-policy-parrikar/">I feel there is need for reservation policy: Parrikar</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2017/01/24/prabhu-orders-probe-into-vadodara-station-death/">Prabhu orders probe into Vadodara station death</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2017/01/24/im-too-old-for-a-romantic-film-shah-rukh-khan/">I&#8217;m too old for a romantic film: Shah Rukh Khan</a>
						</li>
				</ul>
		</aside>									</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="categories-2" class="widget widget_categories"><h2 class="footer-widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.dayafterindia.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.dayafterindia.com/category/cover-story/" >cover-story</a>
</li>
	<li class="cat-item cat-item-567"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/" >December 1-15, 2016 Issue</a>
</li>
	<li class="cat-item cat-item-828"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/" title="December 16-31, 2016">December 16-31, 2016</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.dayafterindia.com/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.dayafterindia.com/category/environment/" title="Environment">Environment</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.dayafterindia.com/category/exclusive/" >Exclusive</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.dayafterindia.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.dayafterindia.com/category/international/" >International</a>
</li>
	<li class="cat-item cat-item-1514"><a href="http://www.dayafterindia.com/category/magazine/2017/january-1-15-2017/" >January 1-15, 2017</a>
</li>
	<li class="cat-item cat-item-1933"><a href="http://www.dayafterindia.com/category/magazine/2017/january-16-31-2017/" >January 16-31, 2017</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.dayafterindia.com/category/life-style/" >Life Style</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.dayafterindia.com/category/magazine/" >Magazine</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dayafterindia.com/category/national/" >National</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/" title="November 16-30, 2016 Issue">November 16-30, 2016 Issue</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.dayafterindia.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.dayafterindia.com/category/states/" >States</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.dayafterindia.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.dayafterindia.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.dayafterindia.com/category/states/uttar-pradesh/" title="Uttar Pradesh">Uttar Pradesh</a>
</li>
		</ul>
</aside>							</div><!-- .widget-area -->						
						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Archives</h2>		<ul>
			<li><a href='http://www.dayafterindia.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.dayafterindia.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.dayafterindia.com/2016/11/'>November 2016</a></li>
		</ul>
		</aside>							</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-6 col-sm-6">
						Copyright © 2016 <a href="http://dayafterindia.com.com/">The DayAfter</a>.  All rights reserved.					</div>
					<div class="col-xs-12 col-md-6 col-sm-6 fr">
						<div class="th-copyright">
							
						</div>
					</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F01%2F24%2Fim-too-old-for-a-romantic-film-shah-rukh-khan%2F&amp;linkname=I%26%238217%3Bm%20too%20old%20for%20a%20romantic%20film%3A%20Shah%20Rukh%20Khan" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F01%2F24%2Fim-too-old-for-a-romantic-film-shah-rukh-khan%2F&amp;linkname=I%26%238217%3Bm%20too%20old%20for%20a%20romantic%20film%3A%20Shah%20Rukh%20Khan" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2017%2F01%2F24%2Fim-too-old-for-a-romantic-film-shah-rukh-khan%2F&amp;linkname=I%26%238217%3Bm%20too%20old%20for%20a%20romantic%20film%3A%20Shah%20Rukh%20Khan" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><link rel='stylesheet' id='envira-gallery-lite-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.5.6' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.5.6' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.5.6' type='text/css' media='all' property="stylesheet" />
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.5.6'></script>

        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_5643 = '';envira_isotopes_config['5643'] = {itemSelector: '.envira-gallery-item',masonry: {columnWidth: '.envira-gallery-item'}};envira_isotopes['5643'] = envira_container_5643= $('#envira-gallery-5643').enviratope(envira_isotopes_config['5643']);envira_isotopes['5643'].enviraImagesLoaded().done(function() {envira_isotopes['5643'].enviratope('layout');}).progress(function() {envira_isotopes['5643'].enviratope('layout');});envira_container_5643 = $('#envira-gallery-5643').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['5643'] = $('.envira-gallery-5643').envirabox( envira_gallery_options );});        </script>
        
<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/04ee90f0e8c74bedad1e295a68df0a46.min.js?20170105=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>