<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.dayafterindia.com/xmlrpc.php">
<title>Kingfisher Villa fails to find takers, again &#8211; THE DAYAFTER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Feed" href="http://www.dayafterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DAYAFTER &raquo; Comments Feed" href="http://www.dayafterindia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dayafterindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-authss-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/jeba-news-ticker/css/li-scroller.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/styles/ticker-style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://www.dayafterindia.com/wp-content/themes/awaken/css/flexslider.css?ver=4.7' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18109687-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/jeba-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/sm-news-ticker/assets/includes/jquery.ticker.js?ver=1'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/scripts.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/respond.min.js?ver=4.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/html5shiv.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.dayafterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dayafterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dayafterindia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Young Indians think marriage will bring them stability' href='http://www.dayafterindia.com/2016/12/22/young-indians-think-marriage-will-bring-them-stability/' />
<link rel='next' title='Fix price of stents by March 1: Delhi High Court' href='http://www.dayafterindia.com/2016/12/22/fix-price-of-stents-by-march-1-delhi-high-court/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.dayafterindia.com/2016/12/22/kingfisher-villa-fails-to-find-takers-again/" />
<link rel='shortlink' href='http://www.dayafterindia.com/?p=5935' />
<link rel="alternate" type="application/json+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2016%2F12%2F22%2Fkingfisher-villa-fails-to-find-takers-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dayafterindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dayafterindia.com%2F2016%2F12%2F22%2Fkingfisher-villa-fails-to-find-takers-again%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script> 

		var lks_ajaxURL='http://www.dayafterindia.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><meta name="google-site-verification" content="rilg3uKaDo2TfjD1v9wYZdDl-JvgsSwno0e95UAActg" /><style></style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="759e0cacf4c6759a31b2b7eb4effc83d"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head>

<body class="post-template-default single single-post postid-5935 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="top-nav">
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dayafterindia.com/category/cover-story/">Cover Story</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
						
	<div class="asocial-area">
			<span class="asocial-icon facebook"><a href="https://www.facebook.com/thedayaftermagazine" target="_blank"><i class="fa fa-facebook"></i></a></span>
				<span class="asocial-icon twitter"><a href="https://twitter.com/indiadayafter" target="_blank"><i class="fa fa-twitter"></i></a></span>
				<span class="asocial-icon googleplus"><a href="https://plus.google.com/103114785052449361136/posts" target="_blank"><i class="fa fa-google-plus"></i></a></span>
							</div>
	
					</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://www.dayafterindia.com/" rel="home"><img src="http://www.dayafterindia.com/wp-content/uploads/2016/11/dayafterlogo.jpg" alt="THE DAYAFTER"></a>
						</div>
								</div><!-- .site-brand-container -->
							<div class="header-ad-area">
					<div id="secondary" class="widget-area" role="complementary">
						<ul id="js-news" class="js-hidden"><li class="news-item"><a href="http://www.dayafterindia.com/2016/12/22/delhi-lt-governor-najeeb-jung-resigns/">Delhi Lt Governor Najeeb Jung resigns</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2016/12/22/note-ban-was-not-against-black-money-but-the-poor-of-india-rahul/">Note ban was not against black money, but the poor of India: Rahul</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2016/12/22/movie-review-dangal/">Movie Review: &#8216;Dangal&#8217;</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2016/12/22/urjit-patel-likely-to-appear-before-parliamentary-panel-next-month/">Urjit Patel likely to appear before Parliamentary panel next month</a></li><li class="news-item"><a href="http://www.dayafterindia.com/2016/12/22/fix-price-of-stents-by-march-1-delhi-high-court/">Fix price of stents by March 1: Delhi High Court</a></li></ul>
				<script type="text/javascript">
					var SMjQ=jQuery.noConflict();
				    SMjQ(function () {
				        SMjQ("#js-news").ticker({
				        	speed: 0.10,           
					        ajaxFeed: false,       
					        feedUrl: false,   
					        feedType: "xml",       
					        htmlFeed: true,       
					        debugMode: true,  
					        controls: true,        
					        titleText: "Breaking News",   
					        displayType: "reveal",
					        direction: "ltr",       
					        pauseOnItems: 2000,    
					        fadeInSpeed: 600,      
					        fadeOutSpeed: 300      
				        });
				    });
				</script>
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</aside>					</div><!-- #secondary -->
				</div><!--.header-ad-area-->
						
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="http://www.dayafterindia.com/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dayafterindia.com/category/national/">National</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="http://www.dayafterindia.com/category/states/">States</a>
<ul class="sub-menu">
	<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="http://www.dayafterindia.com/category/states/uttar-pradesh/">Uttar Pradesh</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.dayafterindia.com/category/international/">International</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="http://www.dayafterindia.com/category/business/">Business</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.dayafterindia.com/category/sports/">Sports</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.dayafterindia.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.dayafterindia.com/category/health/">Health</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="http://www.dayafterindia.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-2874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-5052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5052"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/">December 16-31, 2016</a></li>
		<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/">December 1-15, 2016 Issue</a></li>
		<li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/">November 16-30, 2016 Issue</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

							<div class="awaken-search-button-icon"></div>
				<div class="awaken-search-box-container">
					<div class="awaken-search-box">
						<form action="http://www.dayafterindia.com/" id="awaken-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->
			
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-5935" class="post-5935 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-kingfisher tag-vijay-mallya">
	<header class="single-entry-header">
		<h1 class="single-entry-title">Kingfisher Villa fails to find takers, again</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://www.dayafterindia.com/2016/12/22/kingfisher-villa-fails-to-find-takers-again/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-22T14:13:01+00:00">December 22, 2016</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="634" height="435" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/kingfisher.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/kingfisher.jpg 634w, http://www.dayafterindia.com/wp-content/uploads/2016/12/kingfisher-300x206.jpg 300w" sizes="(max-width: 634px) 100vw, 634px" />			</div>
			
	<div class="entry-content">
		<p id="content">The re-auction of embattled businessman Vijay Mallya&#8217;s Goa property, Kingfisher Villa, yet again turned out to be a damp squib today despite a reduction in reserve price by 5 per cent to Rs 81 crore by lenders.</p>
<p>This is the second failed attempt by the 17-lender consortium this week to recover its dues of over Rs 9,000 crore from Mallya by selling his prime assets.</p>
<p>On Monday, the lenders failed to get any buyer for Kingfisher House in the city, when it was put under auction for the third time.</p>
<p>&#8220;There was hope that Villa could get some buyer this time, but unfortunately, none of the bidders came forward. The auction failed this time as well,&#8221; a source said.</p>
<p>According to experts, one of the reasons for failure of the auction today could be that people are seeing correction in real estate and and they expect lenders to reduce the reserve price further for the villa.</p>
<p>&#8220;Post demonetisation, the real estate market has become dull. The property prices have come down. Bidders would not have come forward for buying the villa today as they are hoping that lenders will lower the reserve price for the property,&#8221; said one of the analysts.</p>
<p>The government on November 8 announced demonetisation of old Rs 500 and Rs 1,000 notes to root out black money, counterfeit currency and corruption. The move has affected the real estate market where black money is rampant for buying and selling properties.</p>
<p>In October, when the villa was put under hammer for the first time, the reserve price was kept at Rs 85.29 crore. It failed as bidders found the reserve price too high.</p>
<p>The villa was once used by Mallya to host lavish parties.</p>
<p>The lenders took physical possession of the property in May this year after a long legal battle with United Spirits over tenancy rights. The villa was owned by United Breweries Holdings and mortgaged by the now-grounded Kingfisher Airlines to the consortium of banks to obtain loans in 2010.</p>
<p>In the third failed auction of Kingfisher House, the erstwhile headquarters of the defunct airline, on Monday, the lenders had reduced the reserve price by 15 per cent to Rs 115 crore.</p>
<p>The prime property has a built-up area of over 17,000 sq ft and is located in the plush Vile Parle area near the domestic terminal here.</p>
<p>Mallya owes over Rs 9,000 crore to lenders like SBI, PNB, IDBI Bank, BoB, Allahabad Bank, Federal Bank and Axis Bank, among others.</p>
<p>This includes a little over Rs 6,000 crore in principal amount and the rest in accrued interests and penalties. Mallya had left the country on March 3 this year and is currently said to be in Britain.</p>
<p>Last month, CBI had initiated extradition request to bring him back from Britain through a special court in Mumbai.</p>
<p>The investigative agency secured a non-bailable warrant against Mallya, following it up with an extradition request from the special court to competent authorities in Britain.</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://www.dayafterindia.com/category/business/" rel="category tag">Business</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="http://www.dayafterindia.com/tag/kingfisher/" rel="tag">Kingfisher</a> <a href="http://www.dayafterindia.com/tag/vijay-mallya/" rel="tag">vijay mallya</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.dayafterindia.com/2016/12/22/young-indians-think-marriage-will-bring-them-stability/" rel="prev">Young Indians think marriage will bring them stability</a></div><div class="nav-next"><a href="http://www.dayafterindia.com/2016/12/22/fix-price-of-stents-by-march-1-delhi-high-court/" rel="next">Fix price of stents by March 1: Delhi High Court</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad"><div class="widget-title-container"><h2 class="widget-title">E-Magazine</h2></div>
		<div class="awaken-medium-rectangle-widget">
			<figure>
				<a href="http://www.dayafterindia.com/magazines/28.24/dayafter.html"><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/dec216_cover.jpg"></a>
			</figure>
		</div>

</aside><style>

			#cricket-score-container

			{

				color:#07070f;

				background-color:#272730;

			}

			#cricket-score-score

			{

				color:#ff0000;

			}

			.match_head{

				background-color:#ffffff;

			}

		</style><aside id="cricket_score-2" class="widget cs_widget"><div class="widget-title-container"><h2 class="widget-title">Cricket Score</h2></div><div class='cricket-live-score-div'></div></aside><aside id="text-2" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Watch Our Gallery</h2></div>			<div class="textwidget"><div id="envira-gallery-wrap-5643" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div data-row-height="" data-gallery-theme="" id="envira-gallery-5643" class="envira-gallery-public  envira-gallery-2-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="2"><div id="envira-gallery-item-5644" class="envira-gallery-item enviratope-item envira-gallery-item-1" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5644" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5644" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5645" class="envira-gallery-item enviratope-item envira-gallery-item-2" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5645" class="envira-gallery-image envira-gallery-image-2" data-envira-index="2" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5645" data-envira-caption="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" alt="" title="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5646" class="envira-gallery-item enviratope-item envira-gallery-item-3" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang" data-envira-caption="JK Jain and his navigator Sunil Dang" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5646" class="envira-gallery-image envira-gallery-image-3" data-envira-index="3" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5646" data-envira-caption="JK Jain and his navigator Sunil Dang" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" title="JK Jain and his navigator Sunil Dang"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2-1504x880.jpg 2x" /></a></div></div><div id="envira-gallery-item-5647" class="envira-gallery-item enviratope-item envira-gallery-item-4" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-388x220.jpg" class="envira-gallery-5643 envira-gallery-link" rel="enviragallery5643" title="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" data-envira-caption="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-5647" class="envira-gallery-image envira-gallery-image-4" data-envira-index="4" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-752x440.jpg" data-envira-src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-752x440.jpg" data-envira-gallery-id="5643" data-envira-item-id="5647" data-envira-caption="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi" alt="" title="JK Jain and his navigator Sunil Dang at Constitution Club, New Delhi"  itemprop="thumbnailUrl" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3-1504x880.jpg 2x" /></a></div></div></div></div><noscript><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/rudy.jpg" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil1.jpg" alt="" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil2.jpg" alt="JK Jain and his navigator Sunil Dang receives award from the Lok Sabha speaker Smt. Sumitra Mahajan at Constitution Club, New Delhi" /><img src="http://www.dayafterindia.com/wp-content/uploads/2016/12/sunil3.jpg" alt="" /></noscript></div>
		</aside><aside id="text-3" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Live Market click here</h2></div>			<div class="textwidget"><script type="text/javascript">var _mcq=["6",""];</script><span id='_mc_mg6'></span><script language="JavaScript" src="http://stat1.moneycontrol.com/mcjs/common/mc_widget.js"></script><noscript><a href="http://www.moneycontrol.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.moneycontrol.com', 'Sensex/Nifty');">Sensex/Nifty</a></noscript></div>
		</aside><aside id="awaken_video_widget-2" class="widget widget_awaken_video_widget"><div class="widget-title-container"><h2 class="widget-title">Featured Video</h2></div><div class="awaken-video-widget video-container">		<iframe width="100%" height="100%" src="http://www.youtube.com/embed/012UctTeN_E" frameborder="0" allowfullscreen></iframe>
		</div></aside><aside id="awaken_tabbed_widget-2" class="widget widget_awaken_tabbed_widget">
<ul class="nav nav-tabs" id="awt-widget">
	<li><a href="#awaken-popular" role="tab" data-toggle="tab">Popular</a></li>
	<li><a href="#awaken-comments" role="tab" data-toggle="tab">Comments</a></li>
	<li><a href="#awaken-tags" role="tab" data-toggle="tab">Tags</a></li>
</ul>

<div class="tab-content">
	<div class="tab-pane fade active in" id="awaken-popular">
						<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/bjp-chief-plays-up-surgical-strikes-attacks-rahul-over-orop/" title="BJP chief plays up surgical strikes, attacks Rahul over OROP"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/09/amit-1-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="BJP chief plays up surgical strikes, attacks Rahul over OROP" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/bjp-chief-plays-up-surgical-strikes-attacks-rahul-over-orop/" rel="bookmark">BJP chief plays up surgical strikes, attacks Rahul over OROP</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
							<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/mayawati-ridicules-sps-bid-to-form-grand-alliance/" title="Mayawati ridicules SP&#8217;s bid to form grand alliance"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="Mayawati ridicules SP&#8217;s bid to form grand alliance" srcset="http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-120x85.jpg 120w, http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1-300x210.jpg 300w, http://www.dayafterindia.com/wp-content/uploads/2016/10/mayawat-1.jpg 628w" sizes="(max-width: 120px) 100vw, 120px" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/mayawati-ridicules-sps-bid-to-form-grand-alliance/" rel="bookmark">Mayawati ridicules SP&#8217;s bid to form grand alliance</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
							<div class="ams-post">
					<div class="ams-thumb">
													<a href="http://www.dayafterindia.com/2016/11/05/president-to-be-chief-guest-at-gita-mahotsav/" title="President to be chief guest at &#8216;Gita Mahotsav&#8217;"><img width="120" height="85" src="http://www.dayafterindia.com/wp-content/uploads/2016/11/pranab-mukherjee-120x85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" title="President to be chief guest at &#8216;Gita Mahotsav&#8217;" /></a>
											</div>
					<div class="ams-details">
						<h3 class="ams-title"><a href="http://www.dayafterindia.com/2016/11/05/president-to-be-chief-guest-at-gita-mahotsav/" rel="bookmark">President to be chief guest at &#8216;Gita Mahotsav&#8217;</a></h3>						<p class="ams-meta">November 5, 2016</p>
					</div>
				</div>
				</div><!-- .tab-pane #awaken-popular -->

	<div class="tab-pane fade" id="awaken-comments">
					<div class="awc-container clearfix">
				<figure class="awaken_avatar">
                    <a href="http://www.dayafterindia.com/2016/11/18/cover-story-leader-that-congress-needs-2/#comment-9122">
						<img alt='' src='http://1.gravatar.com/avatar/14568bbf9e3e4d8a11c1d20b54ae7dfb?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14568bbf9e3e4d8a11c1d20b54ae7dfb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />     
                    </a>                               
				</figure> 
				<span class="awaken_comment_author">zoom kobe 6 </span> - <span class="awaken_comment_post">Cover Story: Leader That Congress Needs</span>
				<p class="acmmnt-body">China Blames U.S. for Stoking Tensions in South China Sea,</p>				</div>
							<div class="awc-container clearfix">
				<figure class="awaken_avatar">
                    <a href="http://www.dayafterindia.com/2016/11/18/cover-story-leader-that-congress-needs-2/#comment-9121">
						<img alt='' src='http://0.gravatar.com/avatar/9246aa5d3995936b3e2fba7396d30f82?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9246aa5d3995936b3e2fba7396d30f82?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />     
                    </a>                               
				</figure> 
				<span class="awaken_comment_author">crampon f50 pas cher </span> - <span class="awaken_comment_post">Cover Story: Leader That Congress Needs</span>
				<p class="acmmnt-body">Un tigre est maintenant sur le point de dispara Blanche Noir tre dans la nature, mais les sou.</p>				</div>
							<div class="awc-container clearfix">
				<figure class="awaken_avatar">
                    <a href="http://www.dayafterindia.com/2016/11/18/cover-story-leader-that-congress-needs-2/#comment-9120">
						<img alt='' src='http://0.gravatar.com/avatar/c6396317c02e3c36685d009e39714523?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c6396317c02e3c36685d009e39714523?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />     
                    </a>                               
				</figure> 
				<span class="awaken_comment_author">nike trainers cheap </span> - <span class="awaken_comment_post">Cover Story: Leader That Congress Needs</span>
				<p class="acmmnt-body">The Swedish Schindler: How Count Bernadotte saved thousands of Jews from death,</p>				</div>
							<div class="awc-container clearfix">
				<figure class="awaken_avatar">
                    <a href="http://www.dayafterindia.com/2016/11/18/cover-story-leader-that-congress-needs-2/#comment-9119">
						<img alt='' src='http://2.gravatar.com/avatar/b306e15765555ff683ffd9e9087cb3b7?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b306e15765555ff683ffd9e9087cb3b7?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />     
                    </a>                               
				</figure> 
				<span class="awaken_comment_author">adidas zx 850 bleu </span> - <span class="awaken_comment_post">Cover Story: Leader That Congress Needs</span>
				<p class="acmmnt-body">s du commun.Comme pour un costume realise par un tailleur, le fabricant Nadel  Pen elabore ses modele en compagnie de ses clients en leur laissant le choix de la coupe et des</p>				</div>
							<div class="awc-container clearfix">
				<figure class="awaken_avatar">
                    <a href="http://www.dayafterindia.com/2016/11/20/farhan-mum-on-poor-response-to-rock-on-2/#comment-9118">
						<img alt='' src='http://0.gravatar.com/avatar/66a966403004ba1a6e8d8c2779d00e64?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/66a966403004ba1a6e8d8c2779d00e64?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />     
                    </a>                               
				</figure> 
				<span class="awaken_comment_author">88Dewayne </span> - <span class="awaken_comment_post">Farhan mum on poor response to &#8216;Rock On 2&#8217;</span>
				<p class="acmmnt-body">Hi blogger !! I read your blog everyday and i must say you have 
high quality articles here. Your blog deserves to go viral.
You need initial traffic only. How to go viral fast? Search 
for; forbesden's tools</p>				</div>
			


</div><!-- .tab-pane #awaken-comments -->
	<div class="tab-pane fade" id="awaken-tags">
		    
					<span><a href="http://www.dayafterindia.com/tag/achche-din/">'Achche Din’</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vardah/">'Vardah'</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/1000/">1000</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/12-aw-101-vvip-helicopters/">12 AW-101 VVIP helicopters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/1984-riots-case/">1984 riots case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2016/">2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/2611/">26/11</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/500/">500</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/a-r-rahman/">A R Rahman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aaj-bhi-khare-hain-talaab/">Aaj Bhi Khare Hain Talaab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aamir/">aamir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aamir-khan/">Aamir khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aap/">AAp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/academy-awards/">Academy Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/acb/">ACB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/accident/">accident</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/achievement-award/">Achievement Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/actor/">Actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/actress/">actress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/adb/">ADB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/adi-godrej/">Adi Godrej</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aditya-chopra/">Aditya Chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/afghan/">Afghan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/afghanistan/">Afghanistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agni-i-ballistic-missile/">Agni-I ballistic missile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agra-lucknow-expressway/">agra-lucknow expressway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agusta-westland/">Agusta Westland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland/">AgustaWestland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/agustawestland-helicopter-deal/">AgustaWestland helicopter deal.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aiadmk/">AIADMK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aids/">AIDS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aiims/">AIIMS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aimplb/">AIMPLB</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/air-force-chief-sp-tyagi/">Air Force Chief SP Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/air-india/">Air india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/airbase/">Airbase</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/airport/">airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akhilesh-yadav/">Akhilesh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/akshay-kumar/">Akshay Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alastair-cook/">Alastair Cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alcohol/">alcohol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aleppo/">Aleppo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alia/">alia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/alia-bhatt/">Alia Bhatt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/all-india-muslim-personal-law-board/">All India Muslim Personal Law Board</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/allahabad-high-court/">Allahabad High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/allergies/">allergies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amarinder/">Amarinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amarinder-singh/">Amarinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/america/">america</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/america-election-2016/">America Election 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amit-shah/">Amit Shah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh/">amitabh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh-bachchan/">Amitabh Bachchan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amitabh-kant/">Amitabh Kant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amrinder-singh/">Amrinder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/amritsar/">Amritsar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anand-sharma/">anand sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anantnag/">Anantnag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/and-atmospheric-sciences/">and Atmospheric Sciences</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andamans/">Andamans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andhra-pradesh/">Andhra Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andhra-university/">Andhra University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/andy-murray/">andy murray</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anil-dhasmana/">Anil Dhasmana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anil-kapoor/">Anil Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ansari/">Ansari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/antarctic-ice-sheet/">Antarctic Ice Sheet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anti-corruption-bureau/">Anti-Corruption Bureau</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anu/">ANU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anu-malik/">Anu Malik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anupam-mishra/">Anupam Mishra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anurag-thakur/">Anurag Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/anushka-sharma/">Anushka Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/apple/">Apple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arbaaz-khan/">Arbaaz Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-kapoo/">Arjun Kapoo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-ram-meghwal/">Arjun Ram Meghwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arjun-rampal/">Arjun Rampal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army/">ARMY</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/army-chopper/">Army Chopper</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arshad-warsi/">Arshad Warsi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/artillery-guns/">artillery guns</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arun-jaitley/">arun jaitley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arunachal-pradesh/">arunachal pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arunachal-pradesh-hydro-project-scam/">Arunachal Pradesh hydro project scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arvind/">arvind</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/arvind-kejriwal/">Arvind Kejriwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asaduddin-owaisi/">Asaduddin Owaisi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashish-khetan/">Ashish Khetan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashutosh/">Ashutosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ashwin/">ashwin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asia-cup/">Asia Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asia-pacific-screen/">Asia Pacific Screen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asian/">Asian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asian-paints/">Asian Paints</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asit-manohar/">Asit Manohar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assam/">Assam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assembly/">Assembly</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assistant-commercial-manager/">Assistant Commercial Manager</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/assocham/">Assocham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/asthma/">asthma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atf/">ATF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atithii-iin-london/">Atithii Iin London</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atletico-de-kolkata/">Atletico de Kolkata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atm/">atm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atm-queue/">ATM Queue</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atms/">ATMs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/atp/">ATP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ats/">ATS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/attack/">attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/augustawestland-scam/">AugustaWestland Scam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australia/">Australia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australian/">Australian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/australian-national-university/">Australian National University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/avebury/">Avebury</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/aviation/">Aviation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/awards/">Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/axis-bank/">Axis Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/azam-khan/">Azam Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/azhar/">Azhar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baazigar/">Baazigar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/babies/">babies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/badminton/">badminton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bahrain/">Bahrain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bahubali-2/">Bahubali 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bail/">bail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bajirao-mastani/">Bajirao Mastani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/balochistan/">Balochistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ban-ki-moon/">Ban Ki-moon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bangladesh/">Bangladesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bangladeshi/">Bangladeshi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bank-acoounts/">bank acoounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bank-of-india/">Bank of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/banks/">Banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/barack/">barack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/barack-obama/">barack obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baramati/">Baramati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/baywatch/">Baywatch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bazaar/">Bazaar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bccci/">BCCCI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bcci/">BCCI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/beer/">BEER</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/befikre/">Befikre</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/beijing/">Beijing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bengal/">Bengal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/berlin-attack/">Berlin attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/berlin-christmas-market/">Berlin Christmas market</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhagwant-mann/">Bhagwant Mann</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhajiawala/">Bhajiawala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharat-bandh/">Bharat bandh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharat-ratna/">Bharat Ratna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bharti-airtel/">Bharti Airtel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhatt/">bhatt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhopal-gas-leak/">Bhopal Gas Leak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bhutan/">Bhutan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bigg-boss/">Bigg Boss</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bigg-boss-10/">Bigg Boss 10</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bihar/">Bihar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bihar-chief-minister-nitish-kumar/">Bihar. Chief Minister. Nitish Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bill-english/">Bill English</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bipasha-basu/">Bipasha Basu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/birthday/">birthday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/births/">births</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bjp/">BJP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-day/">Black Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-friday/">black friday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-moiney/">black moiney</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/black-money/">black money</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/blames/">blames</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/board-exams/">board exams</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bollywood/">bollywood</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bollywood-movies/">bollywood movies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bombay-high-court/">Bombay High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bombing/">bombing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/border-security-force/">Border security Force</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/boris-becker/">Boris Becker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brain/">brain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/breast-cancer/">Breast cancer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brexit/">Brexit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/brigham-and-womens-hospital/">Brigham and Women's Hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/britons/">Britons</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bse/">bse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bsf/">BSF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bsp/">BSP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/budget/">budget</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/building/">building</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/bus/">bus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/business/">Business</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/by-polls/">by-polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cairo/">Cairo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/california/">California</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cancer/">Cancer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cargo/">CArgo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cash/">cash</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cashless/">cashless</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cashless-india/">Cashless India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbi/">CBI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cbse/">Cbse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cctv-footage/">CCTV footage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chandigarh/">Chandigarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chandrababu-naidu/">Chandrababu Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chapecoense-players/">Chapecoense players</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chattisgarh/">Chattisgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cheapauk/">Cheapauk</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cheduled-castes/">cheduled Castes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chennai/">chennai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chess/">Chess</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhagan-bhujbal/">Chhagan Bhujbal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhatishgarh/">Chhatishgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chhattisgarh/">Chhattisgarh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chidambaram/">Chidambaram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief/">chief</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-justice-t-s-thakur/">Chief Justice T S Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chief-minister/">Chief Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/child-abuse/">child abuse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/children/">Children</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chillai-kalan/">Chillai Kalan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/china/">china</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/china-open/">china open</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese/">Chinese</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese-media/">Chinese media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chinese-yuan/">Chinese yuan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chitrangada-singh/">Chitrangada Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cho-ramaswamy/">Cho Ramaswamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/chopper-crashes/">chopper crashes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/christmas/">Christmas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cinemax-click/">Cinemax Click</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cisf/">CISF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/civil-nuclear-trade-advisory-committee/">Civil Nuclear Trade Advisory Committee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/civil-society/">Civil society</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cji-thakur/">CJI Thakur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/climate/">climate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/climate-pact/">Climate pact</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/clinton/">Clinton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cng/">CNG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/coal-india/">Coal India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cold/">Cold</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/coldest/">coldest</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/congress/">Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/constitution-of-india/">Constitution of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/consumers/">consumers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/controversial-comments/">controversial comments</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/conviction/">conviction</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cook/">cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cop21/">COP21</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cop22/">COP22</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corporation-polls/">corporation polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corruption/">corruption</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/corruption-cases/">corruption cases</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/councillors/">councillors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpi-m/">CPI-M</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cpm/">CPM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/credit-card/">credit card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/creditdebit-card/">Credit/Debit Card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricket/">Cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cricket-test/">cricket Test</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cristiano-ronaldo/">Cristiano Ronaldo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/criticism/">Criticism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/croatia/">Croatia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/crude/">crude</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cuba/">Cuba</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cupertino/">Cupertino</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/currencies/">currencies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/currency/">currency</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cwc/">CWC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cybercrimes/">cybercrimes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclone/">Cyclone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclone-vardah/">Cyclone Vardah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclonic/">Cyclonic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyclonic-storm/">Cyclonic storm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cylinder/">cylinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyrus/">cyrus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/cyrus-mistry/">Cyrus Mistry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/d-narayanswamy/">D Narayanswamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dabangg/">Dabangg</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dance-naked/">Dance naked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dang/">dang</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dangal/">Dangal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-raichlen/">David Raichlen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-shepherd-trophy/">David Shepherd Trophy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/david-warner/">David Warner</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/davis-cup/">Davis Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dayafter/">dayafter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dd-news/">DD News</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dear-zindagi/">Dear Zindagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/debit-card/">debit card</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/december-1-is-world-aids-day/">December 1 is World AIDS Day</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/decision-making/">decision-making</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/deepika-padukone/">deepika padukone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defamation-case/">Defamation case</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defence/">defence</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/defence-minister/">Defence Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/del-potro/">Del Potro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi/">Delhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-fog/">Delhi Fog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-high-court/">Delhi High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-international-airport/">Delhi International Airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-jail/">Delhi jail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-police/">Delhi Police</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-transport-corporation/">Delhi Transport Corporation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/delhi-zoo/">Delhi zoo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/democratic-party/">Democratic Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetisation/">demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetision/">demonetision</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demonetization/">demonetization</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/demontised-rs-500-notes/">demontised Rs 500 notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/denims/">denims</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/derail/">derail</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/derails/">derails</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/devdas/">Devdas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/devendra-fadnavis/">Devendra Fadnavis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhanush/">Dhanush</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dharamsala/">Dharamsala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhoom-2/">Dhoom 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhoop/">Dhoop</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dhordo/">Dhordo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dia-mirza/">Dia Mirza</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/diabetes/">diabetes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/die/">die</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/diesel/">diesel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dieting/">dieting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital-economy/">digital economy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/digital-payments/">digital payments</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dilip-ghosh/">Dilip Ghosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dilip-kumar/">Dilip Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/disabilities-bill/">Disabilities Bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/district-cooperative-banks/">District cooperative banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dmk/">DMK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/doda/">Doda</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dollar/">dollar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/don-bradman/">Don Bradman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald/">donald</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donald-trump/">Donald Trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/donation/">donation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dr-manmohan-singh/">Dr. Manmohan Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dr-navjot-kaur-sidhu/">Dr. Navjot Kaur Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drdo/">DRDO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drone/">drone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drs/">DRS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drug/">drug</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/drugs/">drugs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/dtc-buses/">DTC buses</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/duvvada-jagannadham/">Duvvada Jagannadham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/e-governance/">E-governance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/earth/">Earth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/earthquake/">earthquake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/economic-times-asian-business-leaders-conclave/">Economic Times Asian Business Leaders Conclave</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/economy/">Economy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/editor/">editor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/edward-snowden/">Edward Snowden</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/egypt/">Egypt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eid-e-milad-un-nabi/">Eid-e-Milad-un-Nabi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ekta-kapoor/">Ekta Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/el-salvador/">El Salvador</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/election-commission/">Election Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/election-commission-of-india/">Election Commission of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/electoral-college-vote/">Electoral College vote</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/electronic-fund-transfer/">electronic fund transfer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/elephants/">Elephants</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/embroidery/">Embroidery</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/encounter/">encounter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/england/">England</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/entertainment/">ENTERTAINMENT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/environmentalist/">Environmentalist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/equity/">equity</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eslas-elon-musk/">esla's Elon Musk</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/etaal/">eTaal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/eu/">EU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/europe/">Europe</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/european-union/">European Union</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exchange/">exchange</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/excise/">Excise</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/exclusive/">Exclusive</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/express/">express</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/facebook/">Facebook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/factory-blaze/">factory blaze</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fair/">Fair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farah-khan/">Farah Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farfal-village/">Farfal village</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farhan-akhtar/">Farhan Akhtar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farmers/">Farmers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/farooq-abdullah/">Farooq Abdullah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fashion/">fashion</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fatima-sana-sheikh/">Fatima Sana Sheikh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fidel-castro/">Fidel Castro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fifa/">FIFA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/filmmaker/">Filmmaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/filmmakers/">filmmakers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/finmeccanica/">Finmeccanica</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fire/">Fire</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/firecrackers/">firecrackers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fireworks/">fireworks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/firing/">Firing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fitch/">Fitch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fixed-dose-combination/">fixed dose combination</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fog/">fog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/food/">Food</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forbes/">Forbes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/force-2/">Force 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forces/">forces</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/forex/">forex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/former-iaf-chief-s-p-tyagi/">Former IAF chief S.P. Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fortis/">Fortis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/france/">France</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/francis-cheka/">Francis Cheka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/freaky-ali/">Freaky Ali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/freedom-51/">freedom 51</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/fukushima/">Fukushima</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/funeral-of-fidel-castro/">Funeral of Fidel Castro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gadkari/">gadkari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gail/">GAIL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gandhi/">gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ganga/">Ganga</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gary-curhan/">Gary Curhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gas/">Gas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gas-cylinder/">Gas Cylinder</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gen-bajwa/">Gen Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/genelia-dsouza/">Genelia D'Souza</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/general-bajwa/">General Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/general-dalbir-singh/">General Dalbir Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/genral-budget/">genral budget</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/george-yeo/">George Yeo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/global-climate-change/">Global climate change</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/global-teacher-prize/">Global Teacher Prize</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gold/">gold</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goods-and-service-tax/">Goods and service tax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google/">Google</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google-allo/">Google Allo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/google-glass/">google glass</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/goolge-pixel/">goolge pixel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/government/">government</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/governor/">Governor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/grand-musee-de-parfum/">Grand Musee de Parfum</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gst/">GST</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gujarat/">Gujarat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gul-panag/">Gul Panag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/guru-nanak/">Guru Nanak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gurugram-bank/">Gurugram bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/gwalior/">Gwalior</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/h-s-phoolka/">H S Phoolka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/h-1b-visas/">H-1B visas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/habeas-corpus-petition-s/">Habeas Corpus petition s</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hacked/">hacked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hacksaw-ridge/">Hacksaw Ridge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hair/">hair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/haji-ali/">Haji Ali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/half-marathan/">half marathan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hamid/">Hamid</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/harminder-singh/">Harminder Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hawala/">hawala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hazel-keech/">Hazel Keech</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hdfc-bank/">HDFC Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/health/">health</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/healthy/">healthy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-attack/">heart attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-of-asia/">Heart of Asia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heart-of-asia-summit/">Heart of Asia Summit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heerabaa-modi/">Heerabaa Modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/helicopters/">helicopters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/heroin/">Heroin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/high-court/">High Court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/high-courts/">high courts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/highway/">highway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hillary/">Hillary</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hillary-clinton/">hillary clinton</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himachal/">Himachal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himalaya/">Himalaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/himesh-reshamiya/">himesh reshamiya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hindustan-unilever/">Hindustan Unilever</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hiv-vaccine/">HIV vaccine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hockey/">hockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/holiday/">Holiday</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hollywood/">Hollywood</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/home-decor/">Home décor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hong-kong/">Hong Kong</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hospital/">hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hospitalised/">hospitalised</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hot/">hot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/housewives/">housewives</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hriday-gattani/">Hriday Gattani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hrithik-roshan/">Hrithik Roshan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/htc-10-pro/">HTC 10 Pro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/huawei/">Huawei</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/human-neuroscience/">Human Neuroscience</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hurricane/">Hurricane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hyderabad/">Hyderabad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/hyderabad-twin-blasts/">Hyderabad twin blasts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ibms-ginni-rometti/">IBM's Ginni Rometti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/icc/">ICC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/icici-bank/">ICICI Bank</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/idgah/">Idgah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iitf/">IITF</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/il-18-aircraft/">Il-18 aircraft</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ima/">IMA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/income-tax-department/">Income Tax Department</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/india/">india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian/">Indian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-mujahideen/">Indian Mujahideen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-pharmaceutical-congress/">Indian Pharmaceutical Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-railway/">Indian Railway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-real-estate/">Indian Real Estate</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-american/">Indian-American</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indian-americans/">Indian-Americans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indians/">Indians</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indira-gandhi/">Indira Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indira-gandhi-international-airport/">Indira Gandhi International Airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indonesia/">Indonesia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indonesia-earthquake/">Indonesia earthquake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/indore/">Indore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inflation/">inflation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ins-betwa/">INS BETWA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/intels-brian-krzanich/">Intel's Brian Krzanich</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international/">international</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international-day-of-persons-with-disabilities/">International Day of Persons with Disabilities.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/international-shvetha-jaishankar/">International Shvetha Jaishankar.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/inzamam-ul-haq/">Inzamam-ul-Haq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ipca/">IPCA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ipl-2017/">IPL 2017</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iran-deal/">Iran Deal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/irctc/">IRCTC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isi/">ISI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isis/">ISIS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isl/">Isl</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islam/">islam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/islamic-state/">Islamic State</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/israel/">Israel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/isro/">ISRO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/istanbul/">Istanbul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/istanbul-soccer-stadium/">Istanbul soccer stadium</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/it-act/">It act</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/italys-prime-minister-matteo-renzi/">Italy's Prime Minister Matteo Renzi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itanagar/">Itanagar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itc-ltd/">ITC Ltd</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/itpo/">ITPO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/iulia-vantur/">Iulia Vantur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jk/">J&amp;K</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaamu/">jaamu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jack-dorsey/">Jack Dorsey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jadega/">jadega</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaipur/">Jaipur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jairangam/">Jairangam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaish-e-mohammed/">Jaish-e-Mohammed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jaitley/">Jaitley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu/">jammu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jammu-and-kashmir/">Jammu and Kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jan-dhan-accounts/">Jan Dhan accounts</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jan-dhan/">Jan-Dhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/japan/">japan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/javed-akhtar/">Javed Akhtar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jawaharlal-nehru/">Jawaharlal Nehru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jawan/">jawan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jayalalithaa/">Jayalalithaa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jayant-yadav/">Jayant Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jeff-bezos/">Jeff Bezos</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jem/">JeM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jem-terrorists/">JeM terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jerry-pinto/">Jerry Pinto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jewellers/">Jewellers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jharkhand/">Jharkhand.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jio/">Jio</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jnu/">JNU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jnu-campus/">JNU campus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/job/">job</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/john-abraham/">john abraham</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/john-glenn/">John Glenn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jolly-from-jolly-llb-2/">Jolly from 'Jolly LLB 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jolly-llb-2/">Jolly LLB 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/jose-molina/">Jose Molina</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/judges/">judges</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/judwaa-2/">Judwaa 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/junior-world-cup-hockey/">Junior World Cup hockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-arun-mishra/">Justice Arun Mishra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-jagdish-singh-khehar/">Justice Jagdish Singh Khehar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-katju/">justice katju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justice-markandey-katju/">Justice Markandey Katju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/justices-ranjit-more/">justices Ranjit More</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/k-c-veerendra/">K C Veerendra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/k-michael/">K Michael</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabali/">Kabali</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kabir-khan/">KABIR KHAN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kahaani-2/">Kahaani 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kahani-2/">Kahani 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kailash-satyarthi/">Kailash Satyarthi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kamala-harris/">KAMALA HARRIS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kameng-hydro-electric-project/">Kameng Hydro Electric Project</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kangana-ranaut/">Kangana Ranaut</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanha/">Kanha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanhaiya-kumar/">Kanhaiya Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanpur/">Kanpur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kanu-kalsariya/">Kanu Kalsariya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kapil-sibal/">Kapil Sibal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karachi-airport/">Karachi airport</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karan/">Karan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karan-kundra/">Karan Kundra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kareena/">Kareena</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kareena-kapoor/">Kareena Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kargil/">Kargil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karnataka/">Karnataka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karol-bagh/">Karol Bagh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kartik-aaryan/">Kartik Aaryan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kartik-aryan/">Kartik Aryan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karun-nair/">Karun Nair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/karunanidhi/">Karunanidhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir/">Kashmir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kashmir-winter/">Kashmir winter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kasturi-sriram/">Kasturi Sriram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/katrina-kaif/">Katrina Kaif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kauveri-hospital/">Kauveri hospital</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kavita-sanghvi/">Kavita Sanghvi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kejriwal/">kejriwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kerala-in-2016/">Kerala in 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khaleda-zia/">Khaleda Zia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khalistani/">Khalistani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/khawaja-asif/">Khawaja Asif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kidney/">kidney</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/killed/">killed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kingfisher/">Kingfisher</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiran-bedi/">Kiran Bedi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiran-rao/">Kiran Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kiren-rijiju/">Kiren Rijiju</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kkr/">KKR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kobe/">kobe</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kohli/">kohli</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kolkata/">Kolkata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kremlin/">Kremlin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kurdish/">Kurdish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kuwait/">Kuwait</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/kyrgyzstan/">Kyrgyzstan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/l-k-advani/">L K Advani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lal-bahadur-shastri/">Lal Bahadur Shastri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalu/">LALU</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lalu-prasad/">Lalu Prasad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lashkar-e-toiba/">Lashkar-e-Toiba</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lashkar-i-jhangvi/">Lashkar-i-Jhangvi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/latur/">Latur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leader/">leader</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leather-jackets/">leather jackets</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leeco/">LeEco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/leh/">Leh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/let/">LeT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/letter/">Letter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/letters/">letters</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lg/">LG</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/liquor-shops/">liquor shops</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/little-women/">Little Women</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loans/">loans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loc/">Loc</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lok-sabha/">Lok Sabha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lok-sabha-speaker/">Lok Sabha Speaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lokesh-rahul/">Lokesh rahul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london/">London</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london-chess-classic/">London Chess Classic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/london-doctor/">London doctor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lootera/">Lootera</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lopamudra-raut/">Lopamudra Raut</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/loss-of-hearing/">loss of hearing</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lpg-hiked/">LPG hiked</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt-gen-qamar-javed-bajwa/">Lt Gen Qamar Javed Bajwa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lt-gen-bipin-rawat/">Lt. Gen. Bipin Rawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lucknow/">Lucknow</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/lucknow-agra-expressway/">Lucknow-Agra Expressway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-karunanidhi/">M Karunanidhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-venkaiah-naidu/">M. Venkaiah Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/m-j-akbar/">M.J. Akbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madhesi/">Madhesi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madhya-pradesh/">Madhya Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madras/">Madras</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/madrassas/">madrassas</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/magnitude-quake/">magnitude quake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahanadi/">Mahanadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/maharashtra/">Maharashtra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mahesh-shah/">Mahesh Shah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/main-hoon-naa/">Main Hoon Naa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaika-arora-khan/">Malaika Arora Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/malaysian/">Malaysian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mallika-sherawat/">Mallika Sherawat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mallikarjun-kharge/">Mallikarjun Kharge</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mamata/">Mamata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mamata-banerjee/">mamata banerjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manik-sarkar/">Manik Sarkar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manipur/">manipur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish/">manish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manish-sisodia/">Manish Sisodia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manohar-parrikar/">Manohar Parrikar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manoj-bajpayee/">Manoj Bajpayee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/manoj-tiwari/">Manoj Tiwari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marais-erasmus/">Marais Erasmus</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marin/">Marin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/market-blast/">market blast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/markets/">markets</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/marriage/">marriage</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/masood-azhar/">Masood Azhar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mayawati/">Mayawati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mca/">MCA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/medal-of-freedom/">Medal Of Freedom</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/media/">media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mehbooba-mufti/">Mehbooba Mufti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/memory/">Memory</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/metro/">metro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mexico/">Mexico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/michael-adams/">Michael Adams</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/microfluidic-device/">microfluidic device</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/micromax/">Micromax</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mika-singh/">Mika Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/milad-un-nabi/">Milad un Nabi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/militants/">militants</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/minister-h-y-meti/">Minister H.Y. Meti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ministry/">ministry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/misbah-ul-haq/">Misbah-ul-Haq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mistry/">mistry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mlas/">MLAs</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mobile/">mobile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi/">modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modi-and-ghani/">Modi and Ghani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/modis-demonetisation/">Modi's Demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohamed-morsi/">Mohamed Morsi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohammed-bin-saleh-al-sada/">Mohammed Bin Saleh al-Sada</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mohenjo-daro/">Mohenjo Daro</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/monkey/">Monkey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moon-mission/">moon mission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moscow/">Moscow</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/moti-bagh/">Moti Bagh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/movie-review/">Movie Review</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/movies/">movies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mubarakan/">Mubarakan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukesh-ambani/">Mukesh Ambani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukesh-kumar/">Mukesh Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mukherjee/">Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulaya/">mulaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam/">mulayam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mulayam-singh-yadav/">Mulayam Singh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbai/">mumbai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbaikar/">Mumbaikar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mumbaikars/">Mumbaikars</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/municipal/">municipal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/municipal-council-polls/">municipal council polls</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/murugapatti/">Murugapatti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/music/">Music</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslim-personal-law-board/">Muslim Personal Law Board</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/muslims/">Muslims</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/myanmar/">Myanmar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/mystifies/">mystifies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/n-chandrababu-naidu/">N Chandrababu Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nabha-jailbreak/">Nabha jailbreak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nada/">NADA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nadiad/">Nadiad</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagaland/">nagaland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagrota/">Nagrota</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nagrota-attack/">Nagrota attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naik/">naik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najeeb/">Najeeb</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najeeb-jung/">Najeeb Jung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najib-jung/">Najib Jung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/najib-razak/">Najib Razak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nalanda-university/">Nalanda University</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nano/">Nano</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narayanasamy/">Narayanasamy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra/">Narendra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra-mod/">Narendra Mod</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/narendra-modi/">Narendra Modi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naresh-agrawal/">Naresh Agrawal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nasira-sharma/">Nasira Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national/">National</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-anthem/">National Anthem</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-award/">National Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-herald/">National Herald</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/national-security-agency-nsa/">National Security Agency (NSA)</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nauru/">Nauru</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/navjot-singh-sidhu/">Navjot Singh Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawaz-sharif/">Nawaz Sharif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawazuddin/">Nawazuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nawazuddin-siddiqui/">Nawazuddin Siddiqui</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naxal/">naxal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/naxals/">Naxals</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ncp/">NCP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ncr/">NCR</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nehwal/">nehwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nepal/">Nepal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/netanyahu/">Netanyahu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-york/">new york</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-zealand/">New Zealand</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/new-zealand-prime-minister-john-key/">New Zealand Prime Minister John Key</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngo/">NGO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngo-bachpan-bachao-andolan/">NGO Bachpan Bachao Andolan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ngos/">NGO's</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nia/">NIA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nigeria/">Nigeria</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nikki-haley/">Nikki Haley</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/niti-ayog/">Niti Ayog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitin/">nitin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitish/">Nitish</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nitish-kumar/">nitish kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nityanand-rai/">Nityanand Rai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/noida/">Noida</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/noida-greater-noida-bus-service/">Noida-Greater Noida bus service</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/non-smokers/">non-smokers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/north-india/">north India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/northeast/">northeast</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/note-ban/">note ban</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/notes/">notes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nov-8-dec-30/">Nov 8-Dec 30</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/novak-djokovic/">Novak Djokovic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nse/">nse</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ntpc/">NTPC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear/">nuclear</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nuclear-deal/">nuclear deal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/nusli-wadia/">Nusli Wadia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/o-p-singh/">O P Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/obama/">obama</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ocean/">Ocean</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/odi/">ODI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/odisha/">Odisha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oil/">oil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/olympic/">Olympic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/omar-abdullah/">omar abdullah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/omi-vaidya/">Omi Vaidya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ongc/">ONGC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oommen-chandy/">Oommen Chandy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/opec/">OPEC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/open-house/">Open house</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oppo/">Oppo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oracles-safra-catz/">Oracle's Safra Catz.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/orop/">OROP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/oscars/">Oscars</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/osus-college-of-earth/">OSU's College of Earth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/otto/">Otto</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/p-rama-mohana-rao/">P.Rama Mohana Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/p-v-sindhu/">P.V. Sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/padmavati/">Padmavati</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pain-killers/">Pain killers</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan/">Pakistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-defence-minister/">Pakistan Defence Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-high-commission/">Pakistan High Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-international-airlines/">Pakistan International Airlines</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistan-terrorist/">Pakistan terrorist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakistani-terrorists/">Pakistani terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pakitsan/">Pakitsan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/palpreet-singh/">Palpreet Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panasonic-eluga-tapp/">Panasonic Eluga Tapp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panchkula-special-court/">Panchkula special court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pankaja-munde/">Pankaja Munde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/panneerselvam/">Panneerselvam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parameshwara/">Parameshwara</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pargat-singh/">Pargat Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parineeti/">Parineeti</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parineeti-chopra/">parineeti chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paris/">Paris</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paris-agreement/">Paris Agreement</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/park-geun-hye/">Park Geun-hye</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parkash-singh-badal/">Parkash Singh Badal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament/">parliament</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament-attack/">Parliament attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parliament-canteen/">Parliament Canteen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/parthiv-patel/">parthiv patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patel/">patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patel-quota/">Patel quota</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pathankot/">Pathankot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pathankot-airbase/">Pathankot Airbase</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/patna/">Patna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/paul-reiffel/">Paul Reiffel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pawan-kalyan/">Pawan Kalyan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pay/">Pay</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pearl-harbor-attack/">pearl harbor attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pele-birth-of-a-legend/">Pele: Birth of a Legend</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/perfume/">Perfume</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pervez-musharraf/">Pervez Musharraf</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/petrol/">petrol</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/phillauri/">Phillauri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pia/">PIA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pilot-killed/">Pilot killed</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pinarayi-vijayan/">Pinarayi Vijayan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pink-city/">Pink city</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/plane-crash-in-colombia/">plane crash in Colombia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pm/">PM</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/polar-satellite-launch-vehicle/">Polar Satellite Launch Vehicle</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/police/">police</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/polio/">Polio</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/political/">political</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/politician/">politician</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/politics/">Politics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pollution/">pollution</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pooja-hegde/">Pooja Hegde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pooja-mahajan/">Pooja Mahajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/post-demonetisation/">Post demonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/post-november-8/">Post November 8:</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pound/">Pound</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pradhanmantri/">pradhanmantri</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pragari/">pragari</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pragati-maidan/">pragati maidan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prakash-javadekar/">Prakash Javadekar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pranab/">Pranab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pranab-mukherjee/">Pranab Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prasant-bhushan/">Prasant Bhushan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prateik-babbar/">Prateik Babbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pregnancy/">pregnancy</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/premature-babies/">Premature babies</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president/">President</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president-mukherjee/">President Mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/president-pranab-mukherjee/">president pranab mukherjee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/prime-minister/">Prime Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/private-hospitals/">private hospitals</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/priyanka/">Priyanka</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/priyanka-chopra/">Priyanka Chopra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pro-wrestling-league/">Pro Wrestling League</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/probiotics/">Probiotics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pslv/">PSLV</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/psu-banks/">PSU banks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/puducherry/">Puducherry</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pune/">Pune</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/punjab/">Punjab</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/putin/">Putin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/pv-sindhu/">pv sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/quake/">quake</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/quantico/">Quantico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/queen/">Queen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/r-ashwin/">r ashwin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/r-gandhi/">R. Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rabindranath-tagore/">Rabindranath Tagore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raees/">Raees</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rafael-nadal/">Rafael Nadal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raghuram/">raghuram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raheel-sharif/">Raheel Sharif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahil/">rahil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul/">rahul</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-dev/">Rahul Dev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rahul-gandhi/">Rahul Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/railway/">railway</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/railways/">railways</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raj-babbar/">Raj Babbar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajan/">rajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajasthan/">Rajasthan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajinikant/">Rajinikant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajiv-gandhi/">Rajiv Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajiv-jain/">Rajiv Jain</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajkot/">rajkot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajkumar-hirani/">Rajkumar Hirani</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnath/">Rajnath</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnath-singh/">Rajnath Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajnikanth/">rajnikanth</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rajya-sabha/">Rajya Sabha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rakhi-sawant/">Rakhi Sawant</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rakhine-attacks/">Rakhine attacks</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ram-naresh-yadav/">Ram Naresh Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rama-mohana-rao/">Rama Mohana Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramdas-athawale/">Ramdas Athawale</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramdev/">Ramdev</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ramgopal-yadav/">ramgopal yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranchi/">Ranchi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/randeep-surjewala/">Randeep Surjewala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranjit-das/">Ranjit Das</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rann-of-kutch/">Rann of Kutch</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rann-utsav/">Rann Utsav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ranveer-singh/">Ranveer Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rape/">rape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ratan/">Ratan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ratan-tata/">Ratan Tata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ravindra-jadeja/">ravindra jadeja</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/raw/">RAW</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rbi/">RBi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/red-carpet/">red carpet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reigners-bible-church-international-uyo/">Reigners Bible Church International Uyo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/relationships/">relationships</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reliance/">Reliance</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/remonetisation/">Remonetisation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/renuka-shahane/">Renuka Shahane</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/representation-of-the-people-act-1951/">Representation of the People Act 1951</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/republican-hindu-coalition/">Republican Hindu Coalition</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reserve-bank-of-india/">Reserve bank of india</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reserve-bank-of-india-rbi-act/">Reserve Bank of India (RBI) Act.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/respiratory/">respiratory</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/reuven-rivlin/">Reuven Rivlin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rhc/">RHC</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ricky-ponting/">Ricky Ponting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rio-olympics/">Rio Olympics</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rishikul-vidyalaya/">Rishikul Vidyalaya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rjd/">RJD</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rjd-mla-rajballav-yadav/">RJD MLA Rajballav Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/robert-vadra/">Robert Vadra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/robot/">robot</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rock-on-2/">Rock On 2</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohan-mehra/">Rohan Mehra</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohit-sharma/">Rohit Sharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rohtak/">Rohtak</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rowdy-rathore/">Rowdy Rathore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/running/">Running</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rupee/">Rupee</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/rupees/">rupees</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ruskin-bond/">Ruskin Bond</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russia/">Russia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian/">Russian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-aircraft/">Russian aircraft</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-ambassador/">Russian ambassador</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/russian-company/">Russian company</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/s-p-tyagi/">S.P. Tyagi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sachin/">sachin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sachin-tendulkar/">Sachin Tendulkar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sahitya-akademi-award-2016/">Sahitya Akademi award 2016</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sai-kiran/">Sai Kiran</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saif/">Saif</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saif-ali-khan/">Saif Ali Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saina/">saina</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/saina-nehwal/">Saina Nehwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sajjan-kumar/">Sajjan kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/salman/">salman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/salman-khan/">SALMAN KHAN</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samajwadi/">Samajwadi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samajwadi-party/">Samajwadi Party</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/samsung/">samsung</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/san-francisco/">San Francisco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sansui-colors/">Sansui Colors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sardar-vallabhbhai-patel/">Sardar Vallabhbhai Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sartaj-aziz/">Sartaj Aziz</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sartaz-aziz/">sartaz aziz</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satish-kaushik/">Satish Kaushik</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/satya-nadella/">Satya Nadella</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/savita-vaidhyanathan/">Savita Vaidhyanathan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sbi/">SBI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scst-bill/">SC/ST bill</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scanning/">scanning</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scheduled-tribes/">Scheduled Tribes</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/school/">school</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/scientists/">scientists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sensex/">Sensex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/seventh-pay-commission/">Seventh Pay Commission</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sex/">sex</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sex-tape/">sex tape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/seychelles/">Seychelles</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shabana-azmi/">Shabana Azmi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shah-rukh/">Shah Rukh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shah-rukh-khan/">Shah Rukh Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahabuddin/">Shahabuddin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahrukh/">shahrukh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shahrukh-khan/">Shahrukh Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shaktikanta-das/">Shaktikanta Das</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shalabh-kumar/">Shalabh Kumar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shalini-phansalkar-joshi/">Shalini Phansalkar-Joshi.</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sharad-pawar/">Sharad Pawar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/share-market/">Share Market</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shimla/">Shimla</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shiv-sena/">shiv sena</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivpal-yadav/">Shivpal Yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shivraj-singh-chouhan/">Shivraj Singh Chouhan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/shooting/">shooting</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/siddaramaiah/">Siddaramaiah</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/siddharth-roy-kapur/">Siddharth Roy Kapur</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sidhu/">Sidhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sindhu/">sindhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sine-die/">sine die</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/singapore/">Singapore</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/singer/">Singer</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sisodia/">sisodia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sitharaman/">Sitharaman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/skin/">skin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sleaze-tape/">sleaze tape</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sleep/">sleep</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smartphone/">Smartphone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smog/">smog</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/smoke/">smoke</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/snowfall/">Snowfall</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/social-media/">Social Media</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/soha-ali-khan/">Soha Ali Khan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonakshi-sinha/">Sonakshi sinha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonam-kapoor/">Sonam Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia/">sonia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia-gandhi/">Sonia Gandhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonia-congress/">sonia. congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sonu-nigam/">Sonu Nigam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-delhi/">south delhi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-kore-president-park-geun-hye/">South Kore President Park Geun-hye</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/south-korea/">South Korea</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sp/">sp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/speaker/">Speaker</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/special-investigating-team/">special investigating team</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/spicejet/">spicejet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/spirit-of-cricket-award/">Spirit of Cricket Award</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sports/">Sports</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sri-sri-ravi-shankar/">Sri Sri Ravi Shankar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/srinagar/">Srinagar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/srk/">SRK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stardust-awards/">Stardust Awards</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/state/">State</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/state-bank-of-india/">State Bank of India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stephanie-del-valle-from-puerto-rico/">Stephanie Del Valle from Puerto Rico</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/steve-coppell/">Steve Coppell</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/storm/">Storm</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/story/">Story</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/stress/">stress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/student/">student</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sufi-muslim-shrine/">Sufi Muslim shrine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suicide/">Suicide</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sujoy-ghosh/">Sujoy Ghosh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sukma/">Sukma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sultan/">Sultan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sultana-daku/">Sultana Daku</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sumitra-mahajan/">sumitra mahajan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sun-pharma/">Sun Pharma</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sundarbans/">sundarbans</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil/">sunil</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sunil-dang/">Sunil Dang</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suprem-couirt/">suprem couirt</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/supreme-court/">supreme court</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/surat/">Surat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suresh-prabhu/">Suresh Prabhu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sushma-swaraj/">sushma swaraj</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/sutlej-yamuna-link/">Sutlej-Yamuna Link</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/suu-kyi/">Suu Kyi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swachh-bharat/">Swachh Bharat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swara-bhaskar/">Swara Bhaskar</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swaraj-india/">Swaraj India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swasthya-samiksha/">Swasthya Samiksha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/swati-malliwal/">Swati malliwal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/switzerland/">Switzerland</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syl/">SYL</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syria/">Syria</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/syrian/">Syrian</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tahir-raj-bhasin/">tahir raj bhasin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tai-tzu-ying/">Tai Tzu-Ying</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taimur-ali-khan-pataudi/">Taimur Ali Khan Pataudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taiwan/">Taiwan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tajikistan/">Tajikistan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taksh-inn/">Taksh Inn</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/talaq/">Talaq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tamil-nadu/">Tamil Nadu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tammannah-bhatia/">Tammannah Bhatia</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tansen-samaroh/">Tansen Samaroh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tanzania/">Tanzania</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/taslima-nasrin/">Taslima Nasrin</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata/">Tata</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-motors/">Tata Motors</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-sons/">tata sons</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tata-steel/">Tata steel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tax-free/">tax free</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tcs/">TCS</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/technology/">technology</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telangana/">Telangana</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telangana-chief-minister-k-chandrasekhar-rao/">Telangana Chief Minister K. Chandrasekhar Rao</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/telugu-actor/">Telugu actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/temple/">temple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tendulkat/">tendulkat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tennis/">Tennis</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tere-naam/">Tere Naam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terror/">terror</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terrorist/">terrorist</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/terrorists/">terrorists</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-cricket/">test cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-match/">test match</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-match-cricket/">test match cricket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/test-series/">test series</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/textures/">textures</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/theresa-may/">Theresa May</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tibet/">tibet</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ticket/">ticket</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tiger/">tiger</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tim-cook/">Tim Cook</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/time-magazine/">Time Magazine</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/time-person-of-the-year/">Time person of the year</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tmc/">tmc</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tobacco/">tobacco</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/toll/">toll</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tourism/">Tourism</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trade-fair/">trade fair</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/traffic/">traffic</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/train/">train</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/train-accident/">train accident</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trains/">trains</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/transactions/">transactions</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trinamool/">Trinamool</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trinamool-congress/">Trinamool Congress</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/triple-talaq/">Triple Talaq</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tripura/">Tripura</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/truck/">truck</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/truck-attack/">truck attack</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/trump/">trump</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tsunami/">Tsunami</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tubelight/">TUBELIGHT</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tulsi-gabbard/">Tulsi Gabbard</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tumhari-sulu/">Tumhari Sulu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/turkey/">Turkey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/tv-actor/">TV actor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/twinkle-khanna/">Twinkle Khanna</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/twitter/">Twitter</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uapa/">UAPA</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/udhav-thakre/">udhav thakre</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uk/">UK</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umiya-mata-temple/">Umiya Mata temple</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umpire/">Umpire</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/umpire-paul-reiffel/">Umpire Paul Reiffel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/unified-payments-interface/">Unified Payments Interface</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/union-finance-minister/">Union Finance Minister</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/university-of-arizona/">University of Arizona</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/up/">UP</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/upi/">UPI</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urdu/">Urdu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urjit/">urjit</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/urjit-patel/">Urjit Patel</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uruzgan/">Uruzgan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us/">US</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-federal-reserve/">US Federal Reserve</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/us-unmanned-underwater-drone/">US unmanned underwater drone</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/usa/">USa</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/ussd/">USSD</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/uttar-pradesh/">Uttar Pradesh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vaani-kapoor/">Vaani Kapoor</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/varanasi/">Varanasi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/varun-dhawan/">Varun Dhawan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vasundhara-raje/">Vasundhara Raje</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/velagapudi/">Velagapudi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/venkaiah-naidu/">Venkaiah Naidu</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/videojockey/">videojockey</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vidya-balan/">Vidya Balan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-mallya/">vijay mallya</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-sazawal/">Vijay Sazawal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijay-simha/">Vijay Simha</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vijender-singh/">Vijender Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virat/">virat</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virat-kohli/">Virat Kohli</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virender-sehwag/">Virender Sehwag</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/virtual-reality/">virtual reality</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viru-ke-funde/">Viru Ke Funde</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/visakhapatnam/">Visakhapatnam</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/visaranai/">Visaranai</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/viswanathan-anand/">Viswanathan Anand</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo/">Vivo</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo-india/">Vivo India</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vivo-v5/">Vivo V5</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/vk-sasikala/">VK Sasikala</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wankhede-stadium/">Wankhede Stadium</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wasim-akram/">Wasim Akram</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wbo-asia-pacific-super-middleweight-title/">WBO Asia Pacific Super Middleweight title</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/west-bengal/">west bengal</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/whatsapp/">whatsapp</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/whistleblower/">whistleblower</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/white-desert/">white desert</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/white-house/">White House</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/who/">WHO</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale/">wholesale</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale-price-index/">wholesale price index</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/wholesale-price-inflation/">wholesale price inflation</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/winter-oufits/">winter oufits</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/woman/">woman</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/women/">Women</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/world-cup/">World Cup</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/xiaomi/">Xiaomi</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yadav/">yadav</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yangon/">Yangon</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yemen/">yemen</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/young-indians/">Young Indians</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yuan/">yuan</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/yuvraj-singh/">Yuvraj Singh</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zakir/">zakir</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zen-cinemax-3/">Zen Cinemax 3</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zen-mobile/">Zen Mobile</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zindagi-na-milegi-dobara/">Zindagi Na Milegi Dobara</a></span>           
					    
					<span><a href="http://www.dayafterindia.com/tag/zsa-zsa-gabor/">Zsa Zsa Gabor</a></span>           
						</div><!-- .tab-pane #awaken-tags-->
</div><!-- .tab-content -->		

</aside><aside id="dual_category_posts-9" class="widget widget_dual_category_posts">		<!-- Category 1 -->

		<div class="row">
		<div class="col-xs-12 col-sm-6 col-md-6">
		<div class="awaken-dual-category">
			<div class="widget-title-container"><h2 class="widget-title">Technology</h2></div>																			<div>
															<a href="http://www.dayafterindia.com/2016/12/21/2016-fruitful-year-for-isro/" title="2016 fruitful year for ISRO"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/isro-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="2016 fruitful year for ISRO" /></a>
							
						<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2016/12/21/2016-fruitful-year-for-isro/" rel="bookmark">2016 fruitful year for ISRO</a></h3>						
													<div class="genpost-entry-meta">
								<span class="posted-on"><a href="http://www.dayafterindia.com/2016/12/21/2016-fruitful-year-for-isro/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-21T14:12:12+00:00">December 21, 2016</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
												<div class="genpost-entry-content dmag-summary">The year 2016 was a bag of mixed fortunes for the Indian Space Research Organisation (ISRO) with successes on the technological front and 
<a class="moretag" href="http://www.dayafterindia.com/2016/12/21/2016-fruitful-year-for-isro/"> [...]</a></div>
						</div>

																		
			</div>
		</div><!-- bootstrap cols -->

		<!-- Category 2 -->

		<div class="col-xs-12 col-sm-6 col-md-6">
		<div class="awaken-dual-category">
			<div class="widget-title-container"><h2 class="widget-title">Environment</h2></div>							
															<div>
															<a href="http://www.dayafterindia.com/2016/12/17/no-turning-back-ban-ki-moon-on-climate-change-pact/" title="No turning back, Ban Ki-moon on climate change pact"><img width="388" height="220" src="http://www.dayafterindia.com/wp-content/uploads/2016/12/images-6-388x220.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="No turning back, Ban Ki-moon on climate change pact" /></a>
							
						<h3 class="genpost-entry-title"><a href="http://www.dayafterindia.com/2016/12/17/no-turning-back-ban-ki-moon-on-climate-change-pact/" rel="bookmark">No turning back, Ban Ki-moon on climate change pact</a></h3>						
													<div class="genpost-entry-meta">
								<span class="posted-on"><a href="http://www.dayafterindia.com/2016/12/17/no-turning-back-ban-ki-moon-on-climate-change-pact/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-17T10:51:37+00:00">December 17, 2016</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dayafterindia.com/author/wp-admin/">DayAfter</a></span></span>			                								</div><!-- .entry-meta -->
												<div class="genpost-entry-content dmag-summary">UN Secretary-General Ban Ki-moon has said the world needs to press ahead in the struggle against climate change. In his final press conference 
<a class="moretag" href="http://www.dayafterindia.com/2016/12/17/no-turning-back-ban-ki-moon-on-climate-change-pact/"> [...]</a></div>
						</div>

																		
			</div>
		</div><!-- bootstrap cols -->
		</div><!-- .row -->

</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
										<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="footer-widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.dayafterindia.com/2016/12/22/delhi-lt-governor-najeeb-jung-resigns/">Delhi Lt Governor Najeeb Jung resigns</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2016/12/22/note-ban-was-not-against-black-money-but-the-poor-of-india-rahul/">Note ban was not against black money, but the poor of India: Rahul</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2016/12/22/movie-review-dangal/">Movie Review: &#8216;Dangal&#8217;</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2016/12/22/urjit-patel-likely-to-appear-before-parliamentary-panel-next-month/">Urjit Patel likely to appear before Parliamentary panel next month</a>
						</li>
					<li>
				<a href="http://www.dayafterindia.com/2016/12/22/fix-price-of-stents-by-march-1-delhi-high-court/">Fix price of stents by March 1: Delhi High Court</a>
						</li>
				</ul>
		</aside>									</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="categories-2" class="widget widget_categories"><h2 class="footer-widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.dayafterindia.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.dayafterindia.com/category/cover-story/" >cover-story</a>
</li>
	<li class="cat-item cat-item-567"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-1-15-2016-issue/" >December 1-15, 2016 Issue</a>
</li>
	<li class="cat-item cat-item-828"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/december-16-31-2016/" title="December 16-31, 2016">December 16-31, 2016</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.dayafterindia.com/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.dayafterindia.com/category/environment/" title="Environment">Environment</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.dayafterindia.com/category/exclusive/" >Exclusive</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.dayafterindia.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.dayafterindia.com/category/international/" >International</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.dayafterindia.com/category/life-style/" >Life Style</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.dayafterindia.com/category/magazine/" >Magazine</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dayafterindia.com/category/national/" >National</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.dayafterindia.com/category/magazine/2016-issue/november-16-30-2016-issue/" title="November 16-30, 2016 Issue">November 16-30, 2016 Issue</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.dayafterindia.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.dayafterindia.com/category/states/" >States</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.dayafterindia.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.dayafterindia.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.dayafterindia.com/category/states/uttar-pradesh/" title="Uttar Pradesh">Uttar Pradesh</a>
</li>
		</ul>
</aside>							</div><!-- .widget-area -->						
						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Archives</h2>		<ul>
			<li><a href='http://www.dayafterindia.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.dayafterindia.com/2016/11/'>November 2016</a></li>
		</ul>
		</aside>							</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-6 col-sm-6">
						Copyright © 2016 <a href="http://dayafterindia.com.com/">The DayAfter</a>.  All rights reserved.					</div>
					<div class="col-xs-12 col-md-6 col-sm-6 fr">
						<div class="th-copyright">
							
						</div>
					</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2016%2F12%2F22%2Fkingfisher-villa-fails-to-find-takers-again%2F&amp;linkname=Kingfisher%20Villa%20fails%20to%20find%20takers%2C%20again" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2016%2F12%2F22%2Fkingfisher-villa-fails-to-find-takers-again%2F&amp;linkname=Kingfisher%20Villa%20fails%20to%20find%20takers%2C%20again" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.dayafterindia.com%2F2016%2F12%2F22%2Fkingfisher-villa-fails-to-find-takers-again%2F&amp;linkname=Kingfisher%20Villa%20fails%20to%20find%20takers%2C%20again" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><link rel='stylesheet' id='envira-gallery-lite-style-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.5.4' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.5.4' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.5.4' type='text/css' media='all' property="stylesheet" />
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dayafterindia.com/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.5.4'></script>

        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_5643 = '';envira_isotopes_config['5643'] = {itemSelector: '.envira-gallery-item',masonry: {columnWidth: '.envira-gallery-item'}};envira_isotopes['5643'] = envira_container_5643= $('#envira-gallery-5643').enviratope(envira_isotopes_config['5643']);envira_isotopes['5643'].enviraImagesLoaded().done(function() {envira_isotopes['5643'].enviratope('layout');}).progress(function() {envira_isotopes['5643'].enviratope('layout');});envira_container_5643 = $('#envira-gallery-5643').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['5643'] = $('.envira-gallery-5643').envirabox( envira_gallery_options );});        </script>
        
</body>
</html>